<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>El diario Deia (PNV) y Nicaragua | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://baragua.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://baragua.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://baragua.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; El diario Deia (PNV) y&nbsp;Nicaragua RSS de los comentarios" href="https://baragua.wordpress.com/2021/06/17/el-diario-deia-pnv-y-nicaragua/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydUdFOwzAM/CFcr0NMfUF8S9JambskjWJnpX9PWgZUAg3ESxRf7s72BecE/RSVomIokHxxHAU9X0hwJE2mv8BWNb3IA+7oH1xXamkpu/qSCa/toemaI8ysZwgcYRQwIqSCtrAf0Ppp87TZ5AVFF09/8N5Uu5HMMhUFl3n4r0U2ytHJL/J+usmOTV2sxYFFP0H4WbsLco2k4iEZXRmBBjbkKVTaPdnMg1sTq5TbHZRe70tSbQPWpkwiUM/AJYCea6/vf/cOYyoW6zTOxDXKEh19pfESntvT8bHtutPhaXwD6JrONA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<!--[if lt IE 8]>
<link rel='stylesheet' id='elegant-grunge-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/elegant-grunge/ie.css?m=1288065825h&#038;ver=5.7.2' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"3767278","siteName":"baragua.wordpress.com","siteURL":"http:\/\/baragua.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/elegant-grunge","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbaragua.wordpress.com%2F2021%2F06%2F17%2Fel-diario-deia-pnv-y-nicaragua%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/baragua.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"76c0826a20","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b5de2c2a78\" \/>","referer":"https:\/\/baragua.wordpress.com\/2021\/06\/17\/el-diario-deia-pnv-y-nicaragua\/","canFollow":"1","feedID":"2604245","statusMessage":"","customizeLink":"https:\/\/baragua.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbaragua.wordpress.com%2F2021%2F06%2F17%2Fel-diario-deia-pnv-y-nicaragua%2F","postID":"19904","shortlink":"https:\/\/wp.me\/pfO2y-5b2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/baragua.wordpress.com\/19904","statsLink":"https:\/\/wordpress.com\/stats\/post\/19904\/baragua.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Elegant Grunge","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 435 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbaragua.wordpress.com%2F2021%2F06%2F17%2Fel-diario-deia-pnv-y-nicaragua%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://baragua.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://baragua.wordpress.com/2021/06/17/el-diario-deia-pnv-y-nicaragua/" />
<link rel='shortlink' href='https://wp.me/pfO2y-5b2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbaragua.wordpress.com%2F2021%2F06%2F17%2Fel-diario-deia-pnv-y-nicaragua%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbaragua.wordpress.com%2F2021%2F06%2F17%2Fel-diario-deia-pnv-y-nicaragua%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El diario Deia (PNV) y Nicaragua" />
<meta property="og:url" content="https://baragua.wordpress.com/2021/06/17/el-diario-deia-pnv-y-nicaragua/" />
<meta property="og:description" content="Hoy el diario sumamente reaccionario Deia, ese órgano (no)oficial del Partido Nacionalista Vasco (PNV) ha publicado ésta breve reseña acerca de Nicaragua y su presidente, Daniel Ortega. Por supuest…" />
<meta property="article:published_time" content="2021-06-17T20:39:37+00:00" />
<meta property="article:modified_time" content="2021-06-17T21:12:03+00:00" />
<meta property="og:image" content="https://baragua.files.wordpress.com/2021/06/deia-noticia.jpg" />
<meta property="og:image:width" content="1155" />
<meta property="og:image:height" content="447" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="El diario Deia (PNV) y&nbsp;Nicaragua" />
<meta name="twitter:image" content="https://baragua.files.wordpress.com/2021/06/deia-noticia.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://baragua.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://baragua.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://baragua.wordpress.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://baragua.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Hoy el diario sumamente reaccionario Deia, ese órgano (no)oficial del Partido Nacionalista Vasco (PNV) ha publicado ésta breve reseña acerca de Nicaragua y su presidente, Daniel Ortega. Por supuesto que la línea editorial del mencionado diario no se difiere ni un poquito siquiera a la del pensamiento derechista del partido liderado por Andoni Ortuzar, también&hellip;" />

	<style type="text/css">
			#header div a,
		#header h1,
		#header h2,
		#blog-description {
			color: #d3d3d3;
		}
		</style>
<link rel="amphtml" href="https://baragua.wordpress.com/2021/06/17/el-diario-deia-pnv-y-nicaragua/amp/"></head>
<body class="post-template-default single single-post postid-19904 single-format-standard customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light">
	<div id="page">
			<div id="menu">
			<div class="menu-header"><ul>
<li ><a href="https://baragua.wordpress.com/">Inicio</a></li><li class="page_item page-item-11"><a href="https://baragua.wordpress.com/cuba-abril-de-1961/">Acerca de Baraguá</a></li>
<li class="page_item page-item-2"><a href="https://baragua.wordpress.com/about/">Acerca del autor</a></li>
<li class="page_item page-item-11317"><a href="https://baragua.wordpress.com/todos-los-cuadernos-de-la-resistencia-escrita/">Cuadernos de la Resistencia&nbsp;Escrita</a></li>
<li class="page_item page-item-121"><a href="https://baragua.wordpress.com/liburu-denda/">El autor en otros&nbsp;idiomas</a></li>
<li class="page_item page-item-148"><a href="https://baragua.wordpress.com/liburu-denda-2/">Librería</a></li>
</ul></div>
			<div class="clear"></div>
		</div><!-- #menu -->
		<div id="header-wrap">
						<div id="header-image">
				<img src="https://baragua.files.wordpress.com/2014/04/cropped-separador-2-para-pasar-a-pdf2-copia-definitiva1.jpg" alt="" /></a>
			</div>
						<div id="header">
				<div>
					<a href="https://baragua.wordpress.com/" title="" rel="home">
											<h2></h2>
											<p id="blog-description"></p>
					</a>
				</div>
			</div>
		</div><!-- #header-wrap --><div id="content-container">
	<div id="content">
		<div id="content-body">
						<div class="post-19904 post type-post status-publish format-standard hentry category-cuaderno-de-la-resistencia-escrita category-estado-espanol" id="post-19904">
				<div class="post-date">
					<span>junio 17, 2021</span>
				</div>
				<h1 class="entry-title">El diario Deia (PNV) y&nbsp;Nicaragua</h1>
				<div class="post-author">
					<span class="author vcard">Por <a class="url fn n" href="https://baragua.wordpress.com/author/baragua/" title="Ver todas las entradas de baragua">baragua</a></span>				</div>
				<div class="entry">
					
<figure class="wp-block-image size-large"><a href="https://baragua.files.wordpress.com/2021/06/deia-noticia.jpg"><img data-attachment-id="19906" data-permalink="https://baragua.wordpress.com/deia-noticia/" data-orig-file="https://baragua.files.wordpress.com/2021/06/deia-noticia.jpg" data-orig-size="1155,447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="deia-noticia" data-image-description="" data-medium-file="https://baragua.files.wordpress.com/2021/06/deia-noticia.jpg?w=300" data-large-file="https://baragua.files.wordpress.com/2021/06/deia-noticia.jpg?w=490" src="https://baragua.files.wordpress.com/2021/06/deia-noticia.jpg?w=1024" alt="" class="wp-image-19906" srcset="https://baragua.files.wordpress.com/2021/06/deia-noticia.jpg?w=1024 1024w, https://baragua.files.wordpress.com/2021/06/deia-noticia.jpg?w=150 150w, https://baragua.files.wordpress.com/2021/06/deia-noticia.jpg?w=300 300w, https://baragua.files.wordpress.com/2021/06/deia-noticia.jpg?w=768 768w, https://baragua.files.wordpress.com/2021/06/deia-noticia.jpg 1155w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Hoy el diario sumamente reaccionario Deia, ese órgano (no)oficial del Partido Nacionalista Vasco (PNV) ha publicado ésta breve reseña acerca de Nicaragua y su presidente, Daniel Ortega.</p>



<p>Por supuesto que la línea editorial del mencionado diario no se difiere ni un poquito siquiera a la del pensamiento derechista del partido liderado por Andoni Ortuzar, también conocido popularmente (porque le queda bastante mejor) como Partido del Negocio Vasco.</p>



<span id="more-19904"></span>



<p>La nota habla de detenciones y de presos políticos, cuando a los presos vascos nunca, jamás les calificó de esa manera, a pesar de que hasta relatores de la ONU dijeron bien claro que lo eran. Dice también que algunas de las personas detenidas son precandidatos presidenciales, lo que no es cierto, porque ninguno de ellos ha oficializado su candidatura.</p>



<p>Luego echan mano de la desprestigiada OEA diciendo que tan siniestra organización esta denunciando conculcaciones de derechos en la tierra de Sandino. Como si la lacayuna del imperio e injerencista OEA fuese de fiar, como si, por poner un solo ejemplo, no hubiese estado detrás (y delante) del golpe de Estado fascista en Bolivia.</p>



<p>Para hacer un poco más el ridículo, Deia, es decir, el órgano (no)oficial del PNV echa igualmente mano de Estados Unidos; dice que el Gobierno imperialista yanqui considera que en Nicaragua no existen condiciones para unas elecciones libres.</p>



<p>Como si todo el mundo no hubiera asistido al degradante y bochornoso espectáculo de las elecciones y a la posterior violenta toma del Capitolio. ¿Qué ejemplo pueden dar al mundo sobre elecciones, democracia y derechos humanos estos saqueadores de pueblos enteros? Está claro que ninguno.</p>



<p>Que vaya el PNV (defensor de golpistas y terroristas venezolanos) a echar mierda a su querida yanquilandia y deje en paz a Nicaragua que, con todos los defectos que pueda tener su gobierno Sandinista, el de Estados Unidos y el de Lakua no le llegan ni al tobillo en derechos humanos y democracia.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19904" class="share-twitter sd-button share-icon" href="https://baragua.wordpress.com/2021/06/17/el-diario-deia-pnv-y-nicaragua/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19904" class="share-facebook sd-button share-icon" href="https://baragua.wordpress.com/2021/06/17/el-diario-deia-pnv-y-nicaragua/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3767278-19904-60cc71fa8f891' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=3767278&amp;post_id=19904&amp;origin=baragua.wordpress.com&amp;obj_id=3767278-19904-60cc71fa8f891' data-name='like-post-frame-3767278-19904-60cc71fa8f891'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>				</div>
				<div class="clear"></div>
												<div class="metadata">
					Esta entrada fue publicada el 17 junio 2021 en 8:39 pm																 						y publicado el <a href="https://baragua.wordpress.com/category/cuaderno-de-la-resistencia-escrita/" rel="category tag">Cuaderno de la Resistencia Escrita</a>, <a href="https://baragua.wordpress.com/category/estado-espanol/" rel="category tag">Estado español</a>.										Puedes seguir las respuestas a esta entrada a través de este feed <a href="https://baragua.wordpress.com/2021/06/17/el-diario-deia-pnv-y-nicaragua/feed/">RSS 2.0</a> .									</div>
				<div class="hr"><hr /></div>
			</div>
			<div class="single navigation clearfix">
				<div class="nav-previous"><a href="https://baragua.wordpress.com/2021/06/14/antonio-maceo-y-ernesto-che-guevara-cumplen-anos/" rel="prev"><span class="meta-nav">&laquo;</span> Antonio Maceo y Ernesto Che Guevara cumplen&nbsp;años</a></div>
				<div class="nav-next"></div>
			</div>
			
		<!-- If comments are open, but there are no comments. -->
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/17/el-diario-deia-pnv-y-nicaragua/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://baragua.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="dc356ae61e" /><input type="hidden" name="_wp_http_referer" value="/2021/06/17/el-diario-deia-pnv-y-nicaragua/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbaragua.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="992ea60c90" /></p>
<input type="hidden" name="genseq" value="1624011258" />
<input type="hidden" id="ak_js" name="ak_js" value="24"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>	
					</div>
		

<div id="sidebar" class="sidebar">
	<ul>
	<li id="text-311458672" class="widget widget_text">			<div class="textwidget"><a title="Baraguá" href="http://es.scribd.com/fullscreen/61197306?access_key=key-6jlo027fr8k1lw7nhf3"><img class="size-full wp-image-481 alignnone" title="Acerca de Baraguá" src="https://baragua.files.wordpress.com/2008/12/blog-baragua1.jpg" alt="Acerca de Baraguá" width="183" height="58" /></a>
<p></p></div>
		</li><li id="categories-120810581" class="widget widget_categories"><h2 class="widgettitle">Categorías</h2>
			<ul>
					<li class="cat-item cat-item-7096259"><a href="https://baragua.wordpress.com/category/cuaderno-de-la-resistencia-escrita/">Cuaderno de la Resistencia Escrita</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://baragua.wordpress.com/category/sin-categoria/cuba/">Cuba</a>
</li>
	<li class="cat-item cat-item-2273604"><a href="https://baragua.wordpress.com/category/democracia-en-cuba/">Democracia en Cuba</a>
</li>
	<li class="cat-item cat-item-1280792"><a href="https://baragua.wordpress.com/category/estado-espanol/">Estado español</a>
</li>
	<li class="cat-item cat-item-1378"><a href="https://baragua.wordpress.com/category/fotografia/">Fotografía</a>
</li>
	<li class="cat-item cat-item-220176"><a href="https://baragua.wordpress.com/category/narrativa/">Narrativa</a>
</li>
	<li class="cat-item cat-item-5503135"><a href="https://baragua.wordpress.com/category/pinturas-y-dibujos/">Pinturas y dibujos</a>
</li>
	<li class="cat-item cat-item-5845"><a href="https://baragua.wordpress.com/category/poesia/">Poesía</a>
</li>
	<li class="cat-item cat-item-1771"><a href="https://baragua.wordpress.com/category/sin-categoria/">Sin categoría</a>
</li>
			</ul>

			</li><li id="text-171791361" class="widget widget_text"><h2 class="widgettitle">EDICIONES BARAGUÁ LIBROS LIBRES</h2>			<div class="textwidget"><a href="http://www.scribd.com/doc/100677401/Historias-pequenas-de-una-isla-grande#page=1"><img class="alignnone size-full wp-image-124" src="https://baragua.files.wordpress.com/2008/07/historias-pequenas-de-una-isla-grande-2.jpg" alt="" width="185" height="264" /></a><br><br>

<a href="http://www.scribd.com/doc/100677136/Cuaderno-de-la-Resistencia-Escrita-2011-4#fullscreen"><img class="alignnone size-full wp-image-124" src="https://baragua.files.wordpress.com/2012/07/cuadresistescrita11_peq.jpg" alt="" width="185" height="264" /></a><br><br>

<a href="http://es.scribd.com/fullscreen/61196002?access_key=key-16q6hce9ftv0y3x8qarf"><img class="alignnone size-full wp-image-124" src="https://baragua.files.wordpress.com/2011/07/cuaderno_resist_3.jpg" alt="" width="185" height="264" /></a><br><br>

<a href="http://www.scribd.com/full/29991967?access_key=key-21yr7oc2ryx4jswiplfb"><img class="alignnone size-full wp-image-124" src="https://baragua.files.wordpress.com/2010/04/resistir.gif" alt="" width="185" height="264" /></a><br><br>

<a href="http://es.scribd.com/fullscreen/61197498?access_key=key-g1hauw3lba876hu4liq"><img class="alignnone size-full wp-image-124" src="https://baragua.files.wordpress.com/2009/08/cuaderno_resistencia.jpg" alt="" width="185" height="264" /></a><br><br>



</div>
		</li><li id="text-308275631" class="widget widget_text"><h2 class="widgettitle">EL AUTOR EN OTROS MEDIOS</h2>			<div class="textwidget"><p><a title="El autor en Alai-Amlatina" href="http://www.alainet.org/es/autores/paco-azanza-telletxiki">Alai-Amlatina</a></p>
<p><a title="El autor en Rebelión" href="https://rebelion.org/autor/paco-azanza-telletxiki/?pag=2">Rebelión</a></p>
<p><a title="El autor en Cubainformación" href="https://www.cubainformacion.tv/columna/por/paco-azanza-telletxiki">Cubainformación</a></p>
</p>
<p><a title="El autor en el Órgano Oficial del Comité Central del Partido Comunista de Cuba" href="http://www.granma.cu/granmad/2008/02/23/nacional/artic02.html">Diario Granma</a></p>
<p><a title="El autor en el Órgano Oficial del Comité Central del Partido Comunista de Cuba" href="http://es.scribd.com/fullscreen/61198108?access_key=key-25obcos3qcs77qdblmxl">Diario Granma (pág. 5)</a></p>
<p><a title="El autor en La Ventana (Portal informativo de la Casa de las Américas)" href="http://laventana.casa.cult.cu/noticias/2010/10/12/las-nefastas-consecuencias-de-una-conquista-que-todavia-perdura/">La Ventana</a></p>
<p><a title="El autor en CubaDebate" href="http://www.cubadebate.cu/especiales/2009/07/26/26-de-julio-de-1953-mucho-mas-que-una-fecha/">CubaDebate (1)</a></p>
<p><a title="El autor en CubaDebate" href="http://www.cubadebate.cu/noticias/2009/09/01/cambio-de-bombillos-la-union-europea-imitara-a-cuba-con-diez-anos-de-retraso/">CubaDebate (2)</a></p>
<p><a title="El autor en Las Razones de Cuba / CubaDebate" href="http://razonesdecuba.cubadebate.cu/articulos/el-internacionalismo-la-flor-mas-hermosa-de-la-revolucion-cubana/">Las Razones de Cuba / CubaDebate</a></p>
<p><a title="Embajada de la República de Cuba en la República Bolivariana de Venezuela" href="http://www.embajadacuba.com.ve/noticias/sigue-vigente-la-inhumana-ley-de-ajuste-cubano/">Embajada de Cuba en Venezuela</a></p>
<p><a title="El autor en En Defensa de la Humanidad (Capítulo Cubano)" href="http://cubaendefensadelahumanidad.blogspot.com.es/2015/09/la-base-naval-estadounidense-territorio.html">En Defensa de la Humanidad (Capítulo cubano)</a></p>
<p><a title="El autor en La Jiribilla, revista de cultura cubana" href="http://www.lajiribilla.co.cu/2010/n454_01/454_41.html">La Jiribilla</a></p>
<p><a title="El autor en la web del Comité del Partido Comunista de Cuba en la Universidad de Matanzas" href="http://pcc.umcc.cu/?p=823">Partido Comunista de Cuba en la Universidad de Matanzas</a></p>
<p><a title="El autor en el Invasor, el periódico digital de Ciego de Ávila, Cuba" href="http://www.invasor.cu/sociedad/37-coberturas/relaciones-estados-unidos-cuba/5659-territorio-cubano-usurpado">Invasor</a></p>
<p><a title="El autor en La Polilla Cubana, un blog para amigos de Cuba" href="https://elblogdelapolillacubana.wordpress.com/2014/10/09/a-47-anos-de-su-captura-y-asesinato-ernesto-che-guevara-la-imperecedera-existencia-de-un-hombre-nuevo/">La Polilla Cubana</a></p>
<p><a title="El autor en Casa Dranguet (Centro de Interpretación y Divulgación del Patrimonio Cultural Cafetalero, Santiago de Cuba)" href="https://casadranguet.wordpress.com/2016/12/30/en-fotos-tostando-cafe/">Casa Dranguet (Santiago de Cuba)</a></p>
<p><a title="El autor en Canarias semanal. La primera a la izquierda" href="http://canarias-semanal.org/not/17657/cuando-es-la-izquierda-quien-maneja-las-tijeras-de-la-censura/">Canarias semanal</a></p>
<p><a title="El autor en la Red de intelectuales y artistas en Defensa de la Humanidad (Capítulo venezolano" href="http://www.humanidadenred.org.ve/?p=554">En Defensa de la Humanidad (Capítulo venezolano)</a></p>
<p><a title="El autor en Aporrea (comunicación popular para la costrucción del socialismo del siglo XXI" href="http://www.aporrea.org/ddhh/a142538.html">Aporrea</a></p>
<p><a title="El autor en la Alba Tv, comunicación desde los pueblos" href="http://www.albatv.org/50-anos-de-Reforma-Agraria.html">Alba Tv (1)</a></p>
<p><a title="El autor en la Alba Tv, comunicación desde los pueblos" href="http://www.albatv.org/La-historia-me-absolvera-cumple-60.html">Alba Tv (2)</a></p>
<p><a title="El autor en La Jornada (Morelos)" href="http://www.jornadamorelos.com/site/opinion/articulos/la-base-naval-estadounidense-territorio-cubano-usurpado">La Jornada</a></p>
<p><a title="El autor en Radio La Primerísima" href="http://www.radiolaprimerisima.com/noticias/general/153785/bendita-hipocresia">Radio La Primerísima</a></p>
<p><a title="El autor en Radio Miami TV (Una Tribuna Abierta al Servicio de la Verdad)" href="http://radio-miami.org/2015/10/28/camilo/">Radio Miami TV</a></p>
<p><a title="El autor en SurAmérica Press (Información sobre la actualidad de América Latina y el Mundo)" href="http://suramericapress.com/?p=6587">SurAmérica Press</a></p>
<p><a title="El autor en MINH (Movimiento Independentista Nacional Hostosiano -Puerto Rico-)" href="http://minhpuertorico.org/index.php/mision-puerto-rico-cuba/4115-paco-azanza-telletxiki">MINH (1)</a></p>
<p><a title="El autor en MINH (Movimiento Independentista Nacional Hostosiano)" href="http://minhpuertorico.org/index.php/mision-puerto-rico-cuba/4120-paco-azanza-telletxiki">MINH (2)</a></p>
<p><a title="El autor en MINH (Movimiento Independentista Nacional Hostosiano)" href="http://minhpuertorico.org/index.php/mision-puerto-rico-cuba/4206-paco-azanza-telletxiki">MINH (3)</a></p>
<p><a title="El autor en Tribuna chilena (Página oficial del Socialismo Allendista)" href="http://tribunachilena.blogia.com/2015/100403-se-cumplen-50-anos-de-la-historica-carta-del-che-a-fidel.php">Tribuna chilena</a></p>
<p><a title="El autor en La Haine (Proyecto de desobediencia informativa)" href="http://www.lahaine.org/?s=Paco+Azanza&amp;sentence=a_sentence&amp;disp=search">La Haine</a></p>
<p><a title="El autor en Nodo 50 (contrainformación en la red" href="http://info.nodo50.org/Internacionalismo-cubano-en-Africa.html">Nodo 50</a></p>
<p><a title="El autor en Darío Vive (Portal Latinoamericano de crítica social y pensamiento plebeyo)" href="http://www.dariovive.org/?p=3480">Darío Vive</a></p>
<p><a title="El autor en Réveil Communiste" href="http://www.reveilcommuniste.fr/article-l-internationalisme-cubain-124722720.html">Réveil Communiste</a></p>
<p><a title="El autor en Mouvement communiste (Analyse communiste internationale)" href="http://mouvementcommuniste.over-blog.com/2015/10/la-lettre-historique-de-che-a-fidel-a-cinquante-ans.html">Mouvement communiste</a></p>
<p><a title="El autor en Initiatief Cuba Socialista" href="https://cubanismo.net/nl/artikels/vijftigste-verjaardag-van-de-historische-brief-van-che-aan-fidel">Initiatief Cuba Socialista</a></p>
<p><a title="El autor en el Partido Comunista Brasileiro" href="https://pcb.org.br/portal2/138/mais-de-180-paises-expressaram-seu-rechaco-ao-bloqueio-estadunidense-contra-cuba/">Partido Comunista Brasileiro</a></p>
<p><a title="El autor en el Partido Comunista do Brasil o Partido do Socialismo" href="http://www.pcdob.org.br/noticia.php?id_noticia=142000&amp;id_secao=9">Partido Comunista do Brasil</a></p>
<p><a title="El autor en Patria Grande (Revista mensual de la izquierda boliviana, núcleo teórico del movimiento patriótico)" href="http://www.patriagrande.org.bo/articulosjunio2010.php?idrevista=32&amp;idarticulo=1001">Patria Grande</a></p>
</p>
<p><a title="El autor en el Foro Mundial de Alternativas" href="http://www.forumdesalternatives.org/47-anos-sin-analfabetismo">Foro Mundial de Alternativas</a></p>
</p>
<p><a title="El autor en Boltxe (independentzia eta Komunismoa " href="http://boltxe.info/?p=45744">Boltxe</a></p>
</p>
<p><a title="El autor en el Proyecto Cultural Sur (Unidos en la diversidad, hacemos la diferencia" href="http://proyectoculturalsur.net/dia-mundial-de-la-poesia-y-la-hipocresia/">Proyecto Cultural SUR</a></p>
</p>
<p><a title="El autor en Contrainjerencia. América Latina en lucha contra la intervención extranjera" href="http://www.contrainjerencia.com/?p=87361">Contrainjerencia</a></p>
</p>
<p><a title="El autor en Resistenze a cura del
CENTRO DI CULTURA E DOCUMENTAZIONE POPOLARE" href="http://www.resistenze.org/sito/te/po/cu/pocuai03-007423.htm">Resistenze (01)</a></p>
</p>
<p><a title="El autor en Resistenze a cura del
CENTRO DI CULTURA E DOCUMENTAZIONE POPOLARE" href="http://www.resistenze.org/sito/os/ma/osmagl20-018451.htm">Resistenze (02)</a></p>
</p>
<p><a title="El autor en il Pane e le Rose " href="http://www.pane-rose.it/files/index.php?c3:o33620:e1">il Pane e le Rose</a></p>
</p>
<p><a href="http://ciptagarelli.jimdo.com/2012/04/24/ben-bella/">Centro di Iniziativa Proletaria "G. Tagarelli"</a></p>
</p>
<p><a title="El autor en Adital, Noticias de América Latina y Caribe" href="http://www.adital.com.br/site/noticia.asp?lang=ES&amp;cod=38837">Adital</a></p>
</p>
<p><a title="Palestina Libre" href="http://www.palestinalibre.org/articulo.php?a=23605">Palestina Libre</a></p>
</p>
<p><a title="El autor en Unidad Cívica por la República" href="http://unidadcivicaporlarepublica.es/opinion%20web%202009/democracia%20asesinada.htm">Unidad Cívica por la República</a></p></p>
</div>
		</li><li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ahs.cu" title="Asociación Hermanos Saíz (la página del arte joven cubano)">AHS</a></li>
<li><a href="http://alainet.org/" title="Agencia Latinoamericana de Información-América Latina en movimiento">Alai-amlatina</a></li>
<li><a href="http://www.portalalba.org/" title="Alternativa Bolivariana para los Pueblos de Nuestra América">ALBA</a></li>
<li><a href="http://www.bohemia.cu" title="Revista de análisis general, fundada en 1908">Bohemia</a></li>
<li><a href="http://canarias-semanal.org/" title="La primera a la izquierda">Canarias semanal</a></li>
<li><a href="http://www.correodelorinoco.gob.ve/" title="La artillería del pensamiento">Correo del Orinoco</a></li>
<li><a href="http://www.cubasocialista.cu/" title="Revista teórica y política editada por el Comité Central del Partido Comunista de Cuba">Cuba Socialista</a></li>
<li><a href="http://www.cubadebate.cu" title="Cubadebate contra el terrorismo mediático">CubaDebate</a></li>
<li><a href="http://www.cubainformacion.tv" title="Una brecha en el bloqueo mediático">Cubainformación</a></li>
<li><a href="http://www.cubarte.cult.cu" title="El portal de la cultura cubana">Cubarte</a></li>
<li><a href="http://www.caimanbarbudo.cu/" title="La Revista Cultural de la Juventud Cubana">El Caimán Barbudo</a></li>
<li><a href="http://www.eleconomista.cubaweb.cu/" title="Asociación Nacional de Economistas y Contadores de Cuba">El Economista de Cuba</a></li>
<li><a href="http://www.granma.cu/" title="Órgano Oficial del Comité Central del Partido Comunista de Cuba">Granma</a></li>
<li><a href="http://www.insurgente.org/" title="Diario digital fundado por el Colectivo Cádiz Rebelde">Insurgente</a></li>
<li><a href="http://juventudrebelde.cu" title="diario de la juventud cubana">Juventud Rebelde</a></li>
<li><a href="http://www.lajiribilla.cu/" title="Revista de cultura cubana">La Jiribilla</a></li>
<li><a href="http://laventana.casa.cult.cu" title="Portal informativo de la Casa de las Américas">La Ventana</a></li>
<li><a href="http://www.prensa-latina.cu/index.php" title="Agencia Informativa Latinoamericana">Prensa Latina</a></li>
<li><a href="http://socialismoactual.blogspot.com.ar/">Socialismo Actual</a></li>
<li><a href="http://www.telesurtv.net/" title="Nuestro Norte es el Sur">TeleSUR</a></li>
<li><a href="http://www.temas.cult.cu" title="Revista Temas (cultura, ideología, sociedad)">Temas</a></li>
<li><a href="http://www.trabajadores.cu" title="Órgano de la Central de Trabajadores de Cuba">Trabajadores</a></li>
<li><a href="http://www.uneac.org.cu" title="Unión de Escritores y Artistas de Cuba">UNEAC</a></li>

	</ul>
</li>

		<li id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widgettitle">Entradas recientes</h2>
		<ul>
											<li>
					<a href="https://baragua.wordpress.com/2021/06/17/el-diario-deia-pnv-y-nicaragua/" aria-current="page">El diario Deia (PNV) y&nbsp;Nicaragua</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2021/06/14/antonio-maceo-y-ernesto-che-guevara-cumplen-anos/">Antonio Maceo y Ernesto Che Guevara cumplen&nbsp;años</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2021/06/06/mientras-exista-el-imperialismo-cuba-no-descuidara-su-defensa-2/">Mientras exista el imperialismo, Cuba no descuidará su&nbsp;defensa</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2021/06/03/raul/">Raúl</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2021/05/29/el-vendeobrerxs-de-la-ugt/">El vendeobrerxs de la&nbsp;UGT</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2021/05/20/para-telesur-el-asesinato-de-jesus-santrich-no-es-noticia/">Para TeleSUR el asesinato de Jesús Santrich no es&nbsp;noticia</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2021/05/13/la-legitima-defensa-ampara-a-los-palestinos-no-al-asesino-gobierno-de-israel-2/">La legítima defensa ampara a los palestinos, no al asesino gobierno de&nbsp;Israel</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2021/05/12/una-imagen-sumamente-desgarradora/">Una imagen sumamente&nbsp;desgarradora</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2021/05/05/la-necesidad-de-mantener-vivo-a-karl-marx/">La necesidad de mantener vivo a Karl&nbsp;Marx</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2021/04/30/cuba-ese-hermoso-pais-donde-el-gobierno-y-el-pueblo-celebran-juntos-el-1o-de-mayo/">Cuba, ese hermoso país donde el gobierno y el pueblo celebran juntos el 1º de&nbsp;Mayo</a>
									</li>
					</ul>

		</li><li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="isai27" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://funguskingdom.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/12d092851fbe6109f6b4ed3bfee32b29?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://funguskingdom.wordpress.com" rel="nofollow">isai27</a> en <a href="https://baragua.wordpress.com/2021/05/12/una-imagen-sumamente-desgarradora/#comment-8171">Una imagen sumamente&nbsp;desg&hellip;</a></td></tr><tr><td title="Alcanher" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://davidah79.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/26ab031133c8c8f6fc30b364a8e713e8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://davidah79.wordpress.com" rel="nofollow">Alcanher</a> en <a href="https://baragua.wordpress.com/2020/11/03/los-presidentes-democratas-y-republicanos-han-sido-igual-de-crueles-para-con-cuba-y-el-resto-del-mundo/#comment-7999">Los presidentes demócratas y r&hellip;</a></td></tr><tr><td title="baragua" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/93bf9ad1de6c80cde248d28bedac0de6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">baragua en <a href="https://baragua.wordpress.com/2020/06/29/se-ha-casado-sabina-entre-las-escasas-personas-que-le-han-acompanado-al-juzgado-estaba-marlaska/#comment-7675">Se ha casado Sabina; entre las&hellip;</a></td></tr><tr><td title="azurea20" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://labancarrotadelcirco.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/84ae00c95f095105045b12cae244762e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://labancarrotadelcirco.wordpress.com" rel="nofollow">azurea20</a> en <a href="https://baragua.wordpress.com/2020/06/29/se-ha-casado-sabina-entre-las-escasas-personas-que-le-han-acompanado-al-juzgado-estaba-marlaska/#comment-7672">Se ha casado Sabina; entre las&hellip;</a></td></tr><tr><td title="baragua" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/93bf9ad1de6c80cde248d28bedac0de6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">baragua en <a href="https://baragua.wordpress.com/2014/05/17/cuba-55-anos-de-reforma-agraria/#comment-7666">Cuba: 55 años de Reforma&nbsp;&hellip;</a></td></tr>				</table>
				</li><li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
		<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://baragua.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://baragua.wordpress.com/feed/">Feed de entradas</a></li>
			<li><a href="https://baragua.wordpress.com/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>
		</ul>

		</li><li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://baragua.wordpress.com/2021/06/'> junio 2021 </option>
	<option value='https://baragua.wordpress.com/2021/05/'> mayo 2021 </option>
	<option value='https://baragua.wordpress.com/2021/04/'> abril 2021 </option>
	<option value='https://baragua.wordpress.com/2021/03/'> marzo 2021 </option>
	<option value='https://baragua.wordpress.com/2021/02/'> febrero 2021 </option>
	<option value='https://baragua.wordpress.com/2021/01/'> enero 2021 </option>
	<option value='https://baragua.wordpress.com/2020/12/'> diciembre 2020 </option>
	<option value='https://baragua.wordpress.com/2020/11/'> noviembre 2020 </option>
	<option value='https://baragua.wordpress.com/2020/10/'> octubre 2020 </option>
	<option value='https://baragua.wordpress.com/2020/09/'> septiembre 2020 </option>
	<option value='https://baragua.wordpress.com/2020/08/'> agosto 2020 </option>
	<option value='https://baragua.wordpress.com/2020/07/'> julio 2020 </option>
	<option value='https://baragua.wordpress.com/2020/06/'> junio 2020 </option>
	<option value='https://baragua.wordpress.com/2020/05/'> mayo 2020 </option>
	<option value='https://baragua.wordpress.com/2020/04/'> abril 2020 </option>
	<option value='https://baragua.wordpress.com/2020/03/'> marzo 2020 </option>
	<option value='https://baragua.wordpress.com/2020/02/'> febrero 2020 </option>
	<option value='https://baragua.wordpress.com/2020/01/'> enero 2020 </option>
	<option value='https://baragua.wordpress.com/2019/12/'> diciembre 2019 </option>
	<option value='https://baragua.wordpress.com/2019/11/'> noviembre 2019 </option>
	<option value='https://baragua.wordpress.com/2019/10/'> octubre 2019 </option>
	<option value='https://baragua.wordpress.com/2019/09/'> septiembre 2019 </option>
	<option value='https://baragua.wordpress.com/2019/08/'> agosto 2019 </option>
	<option value='https://baragua.wordpress.com/2019/07/'> julio 2019 </option>
	<option value='https://baragua.wordpress.com/2019/06/'> junio 2019 </option>
	<option value='https://baragua.wordpress.com/2019/05/'> mayo 2019 </option>
	<option value='https://baragua.wordpress.com/2019/04/'> abril 2019 </option>
	<option value='https://baragua.wordpress.com/2019/03/'> marzo 2019 </option>
	<option value='https://baragua.wordpress.com/2019/02/'> febrero 2019 </option>
	<option value='https://baragua.wordpress.com/2019/01/'> enero 2019 </option>
	<option value='https://baragua.wordpress.com/2018/12/'> diciembre 2018 </option>
	<option value='https://baragua.wordpress.com/2018/11/'> noviembre 2018 </option>
	<option value='https://baragua.wordpress.com/2018/10/'> octubre 2018 </option>
	<option value='https://baragua.wordpress.com/2018/09/'> septiembre 2018 </option>
	<option value='https://baragua.wordpress.com/2018/08/'> agosto 2018 </option>
	<option value='https://baragua.wordpress.com/2018/07/'> julio 2018 </option>
	<option value='https://baragua.wordpress.com/2018/06/'> junio 2018 </option>
	<option value='https://baragua.wordpress.com/2018/05/'> mayo 2018 </option>
	<option value='https://baragua.wordpress.com/2018/04/'> abril 2018 </option>
	<option value='https://baragua.wordpress.com/2018/03/'> marzo 2018 </option>
	<option value='https://baragua.wordpress.com/2018/02/'> febrero 2018 </option>
	<option value='https://baragua.wordpress.com/2018/01/'> enero 2018 </option>
	<option value='https://baragua.wordpress.com/2017/12/'> diciembre 2017 </option>
	<option value='https://baragua.wordpress.com/2017/11/'> noviembre 2017 </option>
	<option value='https://baragua.wordpress.com/2017/10/'> octubre 2017 </option>
	<option value='https://baragua.wordpress.com/2017/09/'> septiembre 2017 </option>
	<option value='https://baragua.wordpress.com/2017/08/'> agosto 2017 </option>
	<option value='https://baragua.wordpress.com/2017/07/'> julio 2017 </option>
	<option value='https://baragua.wordpress.com/2017/06/'> junio 2017 </option>
	<option value='https://baragua.wordpress.com/2017/05/'> mayo 2017 </option>
	<option value='https://baragua.wordpress.com/2017/04/'> abril 2017 </option>
	<option value='https://baragua.wordpress.com/2017/03/'> marzo 2017 </option>
	<option value='https://baragua.wordpress.com/2017/02/'> febrero 2017 </option>
	<option value='https://baragua.wordpress.com/2017/01/'> enero 2017 </option>
	<option value='https://baragua.wordpress.com/2016/12/'> diciembre 2016 </option>
	<option value='https://baragua.wordpress.com/2016/11/'> noviembre 2016 </option>
	<option value='https://baragua.wordpress.com/2016/10/'> octubre 2016 </option>
	<option value='https://baragua.wordpress.com/2016/09/'> septiembre 2016 </option>
	<option value='https://baragua.wordpress.com/2016/08/'> agosto 2016 </option>
	<option value='https://baragua.wordpress.com/2016/07/'> julio 2016 </option>
	<option value='https://baragua.wordpress.com/2016/06/'> junio 2016 </option>
	<option value='https://baragua.wordpress.com/2016/05/'> mayo 2016 </option>
	<option value='https://baragua.wordpress.com/2016/04/'> abril 2016 </option>
	<option value='https://baragua.wordpress.com/2016/03/'> marzo 2016 </option>
	<option value='https://baragua.wordpress.com/2016/02/'> febrero 2016 </option>
	<option value='https://baragua.wordpress.com/2016/01/'> enero 2016 </option>
	<option value='https://baragua.wordpress.com/2015/12/'> diciembre 2015 </option>
	<option value='https://baragua.wordpress.com/2015/11/'> noviembre 2015 </option>
	<option value='https://baragua.wordpress.com/2015/10/'> octubre 2015 </option>
	<option value='https://baragua.wordpress.com/2015/09/'> septiembre 2015 </option>
	<option value='https://baragua.wordpress.com/2015/08/'> agosto 2015 </option>
	<option value='https://baragua.wordpress.com/2015/07/'> julio 2015 </option>
	<option value='https://baragua.wordpress.com/2015/06/'> junio 2015 </option>
	<option value='https://baragua.wordpress.com/2015/05/'> mayo 2015 </option>
	<option value='https://baragua.wordpress.com/2015/04/'> abril 2015 </option>
	<option value='https://baragua.wordpress.com/2015/03/'> marzo 2015 </option>
	<option value='https://baragua.wordpress.com/2015/02/'> febrero 2015 </option>
	<option value='https://baragua.wordpress.com/2015/01/'> enero 2015 </option>
	<option value='https://baragua.wordpress.com/2014/12/'> diciembre 2014 </option>
	<option value='https://baragua.wordpress.com/2014/11/'> noviembre 2014 </option>
	<option value='https://baragua.wordpress.com/2014/10/'> octubre 2014 </option>
	<option value='https://baragua.wordpress.com/2014/09/'> septiembre 2014 </option>
	<option value='https://baragua.wordpress.com/2014/08/'> agosto 2014 </option>
	<option value='https://baragua.wordpress.com/2014/07/'> julio 2014 </option>
	<option value='https://baragua.wordpress.com/2014/06/'> junio 2014 </option>
	<option value='https://baragua.wordpress.com/2014/05/'> mayo 2014 </option>
	<option value='https://baragua.wordpress.com/2014/04/'> abril 2014 </option>
	<option value='https://baragua.wordpress.com/2014/03/'> marzo 2014 </option>
	<option value='https://baragua.wordpress.com/2014/02/'> febrero 2014 </option>
	<option value='https://baragua.wordpress.com/2014/01/'> enero 2014 </option>
	<option value='https://baragua.wordpress.com/2013/12/'> diciembre 2013 </option>
	<option value='https://baragua.wordpress.com/2013/11/'> noviembre 2013 </option>
	<option value='https://baragua.wordpress.com/2013/10/'> octubre 2013 </option>
	<option value='https://baragua.wordpress.com/2013/09/'> septiembre 2013 </option>
	<option value='https://baragua.wordpress.com/2013/08/'> agosto 2013 </option>
	<option value='https://baragua.wordpress.com/2013/07/'> julio 2013 </option>
	<option value='https://baragua.wordpress.com/2013/06/'> junio 2013 </option>
	<option value='https://baragua.wordpress.com/2013/05/'> mayo 2013 </option>
	<option value='https://baragua.wordpress.com/2013/04/'> abril 2013 </option>
	<option value='https://baragua.wordpress.com/2013/03/'> marzo 2013 </option>
	<option value='https://baragua.wordpress.com/2013/02/'> febrero 2013 </option>
	<option value='https://baragua.wordpress.com/2013/01/'> enero 2013 </option>
	<option value='https://baragua.wordpress.com/2012/12/'> diciembre 2012 </option>
	<option value='https://baragua.wordpress.com/2012/11/'> noviembre 2012 </option>
	<option value='https://baragua.wordpress.com/2012/10/'> octubre 2012 </option>
	<option value='https://baragua.wordpress.com/2012/09/'> septiembre 2012 </option>
	<option value='https://baragua.wordpress.com/2012/08/'> agosto 2012 </option>
	<option value='https://baragua.wordpress.com/2012/07/'> julio 2012 </option>
	<option value='https://baragua.wordpress.com/2012/06/'> junio 2012 </option>
	<option value='https://baragua.wordpress.com/2012/05/'> mayo 2012 </option>
	<option value='https://baragua.wordpress.com/2012/04/'> abril 2012 </option>
	<option value='https://baragua.wordpress.com/2012/03/'> marzo 2012 </option>
	<option value='https://baragua.wordpress.com/2012/02/'> febrero 2012 </option>
	<option value='https://baragua.wordpress.com/2012/01/'> enero 2012 </option>
	<option value='https://baragua.wordpress.com/2011/12/'> diciembre 2011 </option>
	<option value='https://baragua.wordpress.com/2011/11/'> noviembre 2011 </option>
	<option value='https://baragua.wordpress.com/2011/10/'> octubre 2011 </option>
	<option value='https://baragua.wordpress.com/2011/09/'> septiembre 2011 </option>
	<option value='https://baragua.wordpress.com/2011/07/'> julio 2011 </option>
	<option value='https://baragua.wordpress.com/2011/06/'> junio 2011 </option>
	<option value='https://baragua.wordpress.com/2011/05/'> mayo 2011 </option>
	<option value='https://baragua.wordpress.com/2011/04/'> abril 2011 </option>
	<option value='https://baragua.wordpress.com/2011/03/'> marzo 2011 </option>
	<option value='https://baragua.wordpress.com/2011/02/'> febrero 2011 </option>
	<option value='https://baragua.wordpress.com/2011/01/'> enero 2011 </option>
	<option value='https://baragua.wordpress.com/2010/12/'> diciembre 2010 </option>
	<option value='https://baragua.wordpress.com/2010/11/'> noviembre 2010 </option>
	<option value='https://baragua.wordpress.com/2010/10/'> octubre 2010 </option>
	<option value='https://baragua.wordpress.com/2010/09/'> septiembre 2010 </option>
	<option value='https://baragua.wordpress.com/2010/08/'> agosto 2010 </option>
	<option value='https://baragua.wordpress.com/2010/07/'> julio 2010 </option>
	<option value='https://baragua.wordpress.com/2010/06/'> junio 2010 </option>
	<option value='https://baragua.wordpress.com/2010/05/'> mayo 2010 </option>
	<option value='https://baragua.wordpress.com/2010/04/'> abril 2010 </option>
	<option value='https://baragua.wordpress.com/2010/03/'> marzo 2010 </option>
	<option value='https://baragua.wordpress.com/2010/02/'> febrero 2010 </option>
	<option value='https://baragua.wordpress.com/2010/01/'> enero 2010 </option>
	<option value='https://baragua.wordpress.com/2009/12/'> diciembre 2009 </option>
	<option value='https://baragua.wordpress.com/2009/11/'> noviembre 2009 </option>
	<option value='https://baragua.wordpress.com/2009/10/'> octubre 2009 </option>
	<option value='https://baragua.wordpress.com/2009/09/'> septiembre 2009 </option>
	<option value='https://baragua.wordpress.com/2009/08/'> agosto 2009 </option>
	<option value='https://baragua.wordpress.com/2009/07/'> julio 2009 </option>
	<option value='https://baragua.wordpress.com/2009/06/'> junio 2009 </option>
	<option value='https://baragua.wordpress.com/2009/05/'> mayo 2009 </option>
	<option value='https://baragua.wordpress.com/2009/04/'> abril 2009 </option>
	<option value='https://baragua.wordpress.com/2009/03/'> marzo 2009 </option>
	<option value='https://baragua.wordpress.com/2009/02/'> febrero 2009 </option>
	<option value='https://baragua.wordpress.com/2009/01/'> enero 2009 </option>
	<option value='https://baragua.wordpress.com/2008/12/'> diciembre 2008 </option>
	<option value='https://baragua.wordpress.com/2008/11/'> noviembre 2008 </option>
	<option value='https://baragua.wordpress.com/2008/10/'> octubre 2008 </option>
	<option value='https://baragua.wordpress.com/2008/09/'> septiembre 2008 </option>
	<option value='https://baragua.wordpress.com/2008/08/'> agosto 2008 </option>
	<option value='https://baragua.wordpress.com/2008/07/'> julio 2008 </option>
	<option value='https://baragua.wordpress.com/2008/06/'> junio 2008 </option>
	<option value='https://baragua.wordpress.com/2008/05/'> mayo 2008 </option>
	<option value='https://baragua.wordpress.com/2006/09/'> septiembre 2006 </option>
	<option value='https://baragua.wordpress.com/2006/08/'> agosto 2006 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="text-311458671" class="widget widget_text">			<div class="textwidget"></div>
		</li>	</ul>
</div><!-- #sidebar-1 -->

	</div>
	<div class="clear"></div>
</div>
</div><!-- #content-body -->
<div id="footer-wrap-outer">
	<div id="footer-wrap">
		<div id="footer">
			<div id="subscribe-rss">
				<a href="https://baragua.wordpress.com/feed/">Suscribirse al RSS</a>
			</div>
						<div class="clear"></div>
			<div class="credit">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
							</div>
		</div>
	</div>
</div><!-- #footer-wrap-outer -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202124y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-12d092851fbe6109f6b4ed3bfee32b29">
	</div>
	<div class="grofile-hash-map-26ab031133c8c8f6fc30b364a8e713e8">
	</div>
	<div class="grofile-hash-map-93bf9ad1de6c80cde248d28bedac0de6">
	</div>
	<div class="grofile-hash-map-84ae00c95f095105045b12cae244762e">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/baragua.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/baragua.wordpress.com\/wp-login.php?action=logout&_wpnonce=e6ad1a45ea","homeURL":"https:\/\/baragua.wordpress.com\/","postID":"19904","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escribe un comentario..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentario" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Cargando comentarios...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentario</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/baragua.wordpress.com\/2021\/06\/17\/el-diario-deia-pnv-y-nicaragua\/":19904};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/related-posts/related-posts.css?m=1623413380j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/baragua.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"00fac07fa0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/baragua.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbaragua.wordpress.com%2F2021%2F06%2F17%2Fel-diario-deia-pnv-y-nicaragua%2F","blog_id":"3767278","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=3767278&v=wpcom&tz=0&user_id=0&subd=baragua","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNUO1OwzAMfCEStytC/EE8CkoTr3WbL+Jk3Xj6ZRNFokIdv5yz7y5nwxKFDj6jzzAxGDyRxniWEz/B79H0WTBdvoskfyJcHtImzFHpWSRk+sIt3RURbRnIM1iakaGKCo7KG4tpS16ZOvQ26JnhINtGtmCI7x+vfWFpGHMffnYgr20x1f1Ocq6a1TzRXqQjvxNJmToXvUrgFGdM9SVyqtvwX84VouvRPDDVKoXCaGG9zNrY0SS0KqMRMXDeoL34M7HDLDrZwEdNCseQ3D+SiSXWK23gju6WQxytogQ8qkR+WGsVvbu39uXQPbdd99pMV99f5zE='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=es&amp;origin=https://baragua.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3767278','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'3767278','v':'wpcom','tz':'0','user_id':'0','post':'19904','subd':'baragua'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlNU1DdTROV2FdUTVyUV8xPVJtOXBbLXJfZmhiaEJ6aStOYyZDT1pBb2xnRk5+eitia3FhV1pjS1dlQnJMc3YtbHx5ZEYxY3RiM05HMFpUV0NyT1A5aEZLPT1MdC5FQ28sSUlSQ2ROdS5rJXNTaz9lfFgzUE4mK10zOEhxNm5YclBPLTlXUlUldFFfcHhiR11WZ0oldmx6NXE3WW9NVTlFQkE/X0ZjbT0mVnNVZG5HZHpHY0gwYS1tTCYtMlZhcndrcn5bY3UrdyVddHQmfEN+eDFTZ2xnb2VBRC14MQ=='}]);
_stq.push([ 'clickTrackerInit', '3767278', '19904' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>