<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Recordando a Camilo; flores para el Señor de la Vanguardia | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://baragua.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://baragua.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://baragua.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Recordando a Camilo; flores para el Señor de la&nbsp;Vanguardia RSS de los comentarios" href="https://baragua.wordpress.com/2020/10/28/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48931"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkOGqwjAMhV/ILDpx4A/xWdo19FbbrTQpc29vHF4QvVfEPyGnPV8OCU4Z+nEQGgRThRyrDwNjoWiEHOSR5Uk1PfMK/8ZiOBPjiSSb/gyLerH/en1Vaal4/SmE+6ZtWrQ1RIc2jgtuiykzssyRPhizUA/pZh6rgC/BfTuiGAmD53/wh71vG+h7ykZujkQuGIqU1PYOm4LzpPdVy70Hoct7JGsMWJsLMYPWFGoC+dGs5dTHdNh06+1m33bd7nQFUBizqA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/wp-content/themes/pub/elegant-grunge/style.css?m=1454613264h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='elegant-grunge-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/elegant-grunge/ie.css?m=1288065825h&#038;ver=5.5-wpcom-48931' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"3767278","siteName":"baragua.wordpress.com","siteURL":"http:\/\/baragua.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/elegant-grunge","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbaragua.wordpress.com%2F2020%2F10%2F28%2Frecordando-a-camilo-flores-para-el-senor-de-la-vanguardia%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/baragua.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"95b8a2992b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"68edfefbf9\" \/>","referer":"https:\/\/baragua.wordpress.com\/2020\/10\/28\/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia\/","canFollow":"1","feedID":"2604245","statusMessage":"","customizeLink":"https:\/\/baragua.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbaragua.wordpress.com%2F2020%2F10%2F28%2Frecordando-a-camilo-flores-para-el-senor-de-la-vanguardia%2F","postID":"19222","shortlink":"https:\/\/wp.me\/pfO2y-502","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/baragua.wordpress.com\/19222","statsLink":"https:\/\/wordpress.com\/stats\/post\/19222\/baragua.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Elegant Grunge","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 434 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbaragua.wordpress.com%2F2020%2F10%2F28%2Frecordando-a-camilo-flores-para-el-senor-de-la-vanguardia%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://baragua.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Granada, Cuba, Estados Unidos y Reino&nbsp;Unido' href='https://baragua.wordpress.com/2020/10/25/granada-cuba-estados-unidos-y-reino-unido/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://baragua.wordpress.com/2020/10/28/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia/" />
<link rel='shortlink' href='https://wp.me/pfO2y-502' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbaragua.wordpress.com%2F2020%2F10%2F28%2Frecordando-a-camilo-flores-para-el-senor-de-la-vanguardia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbaragua.wordpress.com%2F2020%2F10%2F28%2Frecordando-a-camilo-flores-para-el-senor-de-la-vanguardia%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Recordando a Camilo; flores para el Señor de la Vanguardia" />
<meta property="og:url" content="https://baragua.wordpress.com/2020/10/28/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia/" />
<meta property="og:description" content="&nbsp; Durante el primer año de la Revolución, el pueblo cubano sufrió la dolorosa pérdida de quien, junto al Che, Raúl, Fidel y el recientemente fallecido Almeida, fuera, por méritos propios, una …" />
<meta property="article:published_time" content="2020-10-28T14:54:21+00:00" />
<meta property="article:modified_time" content="2020-10-28T14:54:21+00:00" />
<meta property="og:image" content="http://img.youtube.com/vi/ktppZRWavPs/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/ktppZRWavPs/0.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="1067" />
<meta property="og:locale" content="es_ES" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/ktppZRWavPs" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/ktppZRWavPs" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Recordando a Camilo; flores para el Señor de la&nbsp;Vanguardia" />
<meta name="twitter:image" content="https://baragua.files.wordpress.com/2020/10/camilo-cienfuegos.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://baragua.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://baragua.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://baragua.wordpress.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://baragua.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; Durante el primer año de la Revolución, el pueblo cubano sufrió la dolorosa pérdida de quien, junto al Che, Raúl, Fidel y el recientemente fallecido Almeida, fuera, por méritos propios, una de las personas más queridas e importantes dentro de la misma. Obviamente me estoy refiriendo al comandante guerrillero Camilo Cienfuegos Gorriarán. Conocido también&hellip;" />

	<style type="text/css">
			#header div a,
		#header h1,
		#header h2,
		#blog-description {
			color: #d3d3d3;
		}
		</style>
<link rel="amphtml" href="https://baragua.wordpress.com/2020/10/28/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia/amp/"></head>
<body class="post-template-default single single-post postid-19222 single-format-standard customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light">
	<div id="page">
			<div id="menu">
			<div class="menu-header"><ul>
<li ><a href="https://baragua.wordpress.com/">Inicio</a></li><li class="page_item page-item-11"><a href="https://baragua.wordpress.com/cuba-abril-de-1961/">Acerca de Baraguá</a></li>
<li class="page_item page-item-2"><a href="https://baragua.wordpress.com/about/">Acerca del autor</a></li>
<li class="page_item page-item-11317"><a href="https://baragua.wordpress.com/todos-los-cuadernos-de-la-resistencia-escrita/">Cuadernos de la Resistencia&nbsp;Escrita</a></li>
<li class="page_item page-item-121"><a href="https://baragua.wordpress.com/liburu-denda/">El autor en otros&nbsp;idiomas</a></li>
<li class="page_item page-item-148"><a href="https://baragua.wordpress.com/liburu-denda-2/">Librería</a></li>
</ul></div>
			<div class="clear"></div>
		</div><!-- #menu -->
		<div id="header-wrap">
						<div id="header-image">
				<img src="https://baragua.files.wordpress.com/2014/04/cropped-separador-2-para-pasar-a-pdf2-copia-definitiva1.jpg" alt="" /></a>
			</div>
						<div id="header">
				<div>
					<a href="https://baragua.wordpress.com/" title="" rel="home">
											<h2></h2>
											<p id="blog-description"></p>
					</a>
				</div>
			</div>
		</div><!-- #header-wrap --><div id="content-container">
	<div id="content">
		<div id="content-body">
						<div class="post-19222 post type-post status-publish format-standard hentry category-cuaderno-de-la-resistencia-escrita category-cuba" id="post-19222">
				<div class="post-date">
					<span>octubre 28, 2020</span>
				</div>
				<h1 class="entry-title">Recordando a Camilo; flores para el Señor de la&nbsp;Vanguardia</h1>
				<div class="post-author">
					<span class="author vcard">Por <a class="url fn n" href="https://baragua.wordpress.com/author/baragua/" title="Ver todas las entradas de baragua">baragua</a></span>				</div>
				<div class="entry">
					<h5><a href="https://baragua.files.wordpress.com/2020/10/camilo-cienfuegos.jpg"><img loading="lazy" data-attachment-id="19517" data-permalink="https://baragua.wordpress.com/2020/10/28/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia/camilo-cienfuegos-4/" data-orig-file="https://baragua.files.wordpress.com/2020/10/camilo-cienfuegos.jpg" data-orig-size="960,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Camilo Cienfuegos" data-image-description="" data-medium-file="https://baragua.files.wordpress.com/2020/10/camilo-cienfuegos.jpg?w=270" data-large-file="https://baragua.files.wordpress.com/2020/10/camilo-cienfuegos.jpg?w=490" class="aligncenter wp-image-19517" src="https://baragua.files.wordpress.com/2020/10/camilo-cienfuegos.jpg?w=390&#038;h=433" alt="" width="390" height="433" srcset="https://baragua.files.wordpress.com/2020/10/camilo-cienfuegos.jpg?w=390&amp;h=433 390w, https://baragua.files.wordpress.com/2020/10/camilo-cienfuegos.jpg?w=780&amp;h=866 780w, https://baragua.files.wordpress.com/2020/10/camilo-cienfuegos.jpg?w=135&amp;h=150 135w, https://baragua.files.wordpress.com/2020/10/camilo-cienfuegos.jpg?w=270&amp;h=300 270w, https://baragua.files.wordpress.com/2020/10/camilo-cienfuegos.jpg?w=768&amp;h=854 768w" sizes="(max-width: 390px) 100vw, 390px" /></a></h5>
<h5></h5>
<p>&nbsp;</p>
<h5>Durante el primer año de la Revolución, el pueblo cubano sufrió la dolorosa pérdida de quien, junto al Che, Raúl, Fidel y el recientemente fallecido Almeida, fuera, por méritos propios, una de las personas más queridas e importantes dentro de la misma. Obviamente me estoy refiriendo al comandante guerrillero Camilo Cienfuegos Gorriarán. Conocido también como el «Señor de la Vanguardia», «Comandante del Pueblo» o el «Héroe de Yaguajay». Camilo desapareció físicamente el 28 de octubre de 1959, luego de contribuir a abortar una temprana y traidora maniobra contrarrevolucionaria; pero hoy, cincuenta años después, sigue vivo en la memoria de su pueblo.</h5>
<p><span id="more-19222"></span></p>
<h5>El 19 de octubre de 1959, justo el mismo día en que Raúl Castro tomaba posesión como ministro de las Fuerzas Armadas Revolucionarias -FAR-, Fidel recibió una carta del comandante Hubert Matos, en la que anunciaba su renuncia a la Jefatura Militar de Camagüey y pedía su licenciamiento.</h5>
<h5>La carta, que se suponía secreta y privada, no era portadora precisamente de esos dos adjetivos cuando hubo llegado a su destino, ya que su autor, sin esperar disciplinadamente la respuesta del Comandante en Jefe, había impreso numerosas copias de ella y las había ampliamente distribuido. Con la ayuda de sus incondicionales, el contenido anticomunista de la misiva llegó a manos de gente cuya ideología era confusa, si no reaccionaria; llegó también a los oficiales del Regimiento; a las asociaciones de estudiantes y campesinos; a las direcciones provinciales de la Central de Trabajadores de Cuba (CTC-Revolucionaria) y del Movimiento Revolucionario 26 de Julio…; las manos de los fiscales y otros funcionarios tampoco quedaron vacías. El propósito de Hubert Matos era el de, mediante el engaño, acumular fuerzas para transformar la situación del movimiento político, por supuesto que con él a la cabeza. Y en parte lo consiguió, ya que, inicialmente y producto del mencionado engaño, Matos llegó a conseguir una movilización política y social de solidaridad bastante importante; aunque, afortunadamente, ésta no tardo mucho tiempo en desvanecerse por completo.</h5>
<h5>El hecho fue sumamente grave. Sólo la rápida e inteligente intervención de Fidel al frente de la vanguardia revolucionaria, entre la que obviamente se encontraba Camilo, así como la valiente actitud del pueblo camagüeyano en apoyo a la Revolución, pudo evitar que la tentativa conspirativa pasara a mayores.</h5>
<h5>No renunciaba Matos, pues, con la pretensión de retirarse a la vida profesional, como aseguraba en su carta, sino que, disfrazado de víctima y con una imagen de «méritos mayúsculos» por él mismo previamente maquillada y difundida, procuraba asestar un golpe artero contra el naciente proceso revolucionario.</h5>
<h5>La traición de Hubert Matos, que contó con el apoyo de la burguesía nacional y del gobierno de los Estados Unidos, comenzó a ser abortada la noche del 20 al 21 de octubre de 1959. El mismo día 20 Fidel redactó una carta de respuesta al traidor, y ordenó a Camilo que, al frente de la compañía de seguridad del Estado Mayor del Ejército Rebelde, viajara a Camagüey, adonde llegó en horas de la madrugada del día 21.</h5>
<h5>Localizado Matos, el Señor de la Vanguardia le entregó la respuesta de Fidel a su carta y, comunicándole que a partir de aquel momento asumía el mando militar de la provincia, el traidor quedó arrestado.</h5>
<h5>Pocas horas después y sin que nadie lo esperara, Fidel llegó a la ciudad agramontina para dirigirse a pie hacia el local de Radio Legendario y convocar al pueblo. No lo hizo solo, pues una multitud, que a cada paso aumentaba como la espuma, lo siguió durante todo el trayecto. En este lugar Camilo se reunió con Fidel, a quien informó de la gravedad de la situación política en el regimiento que, aunque bajo control, todavía existía debido a la gran confusión reinante. Nuevamente a pie y desarmados, Fidel y Camilo acompañados por la multitud que les seguían llegaron al edificio de la jefatura del distrito militar Ignacio Agramonte. Asomados al balcón, los dirigentes revolucionarios informaron al pueblo de Camagüey y a los soldados del Ejército Rebelde sobre la traición que en esos momentos se estaba neutralizando. Denunciando la conspiración reaccionaria, Fidel respondió públicamente a la carta que Matos le había enviado con el perverso propósito de justificar su actitud y desviar la atención de sus verdaderas intenciones. Siempre confiado en su pueblo, el líder de la Revolución llegó a decir en su discurso: «Había una conjura en un gran cuartel, y ¿qué pasó? Nosotros teníamos soldados numerosos. ¿Qué hicimos? Nos trasladamos a Camagüey y me apeo en mi cuartel, que es la plaza pública; me apeo en mi cuartel, que es la ciudad. Me bajo en el pueblo, porque yo sí creo en el pueblo…</h5>
<h5>Se equivocaron los traidores porque no contaron con el pueblo. Lo creyeron tan ingrato como ellos, y perdieron. Se confunden, creen que el pueblo son ellos, y por eso fracasan y triunfamos nosotros […] Hombres puede haber traidores, pero no pueblos».</h5>
<h5>Después, por la tarde, el Comandante en Jefe partió hacia La Habana, y Camilo prolongó su estancia en Camagüey para ocuparse de reestructurar los mandos militares, depurar responsabilidades y seguir esclareciendo los nefastos acontecimientos.</h5>
<h5>Ese mismo día y a bordo de un avión B-25, Pedro Luis Díaz Lanz -otro traidor, que había sido jefe de la Fuerza Aérea- lanzó octavillas sobre La Habana con mensajes contrarrevolucionarios, ametralló calles muy concurridas de la ciudad y dejó caer sobre las mismas un número elevado de granadas. El resultado de la agresión fue de dos personas muertas y 47 heridas. Además de criminal, Díaz Lanz demostró ser un tipo poco inteligente, porque si buscaba proporcionar apoyo a la acción sediciosa de Hubert Matos, el efecto causado fue justo el contrario, ya que lo que consiguió fue crear una enorme indignación popular nada favorable para los planes del traidor.</h5>
<h5>El 22 de octubre, Camilo compareció en el canal 11 de la televisión camagüeyana e informó sobre los hechos conspirativos, explicando que existía un contubernio entre Hubert Matos, Díaz Lanz y el ex presidente provisional Manuel Urrutia Lleo con intenciones de traicionar el desarrollo de la Revolución. También respondió sin tapujos a la pregunta realizada por Matos a Fidel acerca de hasta dónde llegaría la Revolución: «Hasta dónde vamos se nos pregunta, y nosotros decimos que nosotros vamos con esta Revolución hasta el final. Vamos a realizar una verdadera justicia social, vamos a sacar a los campesinos y a los obreros de la miseria en que los tienen sumidos los intereses que hoy mueven las fuerzas de la contrarrevolución…»</h5>
<h5>La actividad de Camilo y sus compañeros fue frenética durante varios días, realizando cambios en los mandos militares de la provincia, así como en la dirección del Gobierno territorial y en la del Movimiento Revolucionario 26 de Julio.</h5>
<h5>El día 23, Camilo entregó los edificios del distrito militar Ignacio Agramante al Ministerio de Educación; un paso previo para, al igual que al Columbia, al Moncada y a otros cuarteles, convertirlo en ciudad escolar.</h5>
<h5>De regreso a La Habana, el 25 de octubre participó en una reunión en la que, presidida por Fidel, se acordó convocar una concentración frente al Palacio Presidencial. Se trataba de dar respuesta a las agresiones aéreas desde el exterior -a la anteriormente narrada y a otras- y mostrar al imperio amenazante y a todo el mundo el enorme respaldo popular con que contaba la Revolución.</h5>
<h5>La concentración se celebró el día 26. En el transcurso la misma y ante más de un millón de personas, discursaron varios dirigentes revolucionarios; entre ellos, por supuesto, Camilo Cienfuegos. Sería su último discurso, las últimas palabras que pronunció ante el pueblo, que lo ovacionó repetidas veces: […] «hoy se demuestra que lo mismo que supieron morir veinte mil cubanos por lograr esta libertad y esta soberanía, hay un pueblo entero dispuesto a morir si es necesario por no vivir de rodillas. Porque para detener esta Revolución cubanísima, tiene que morir un pueblo entero, y si eso llegara a pasar, serían una realidad los versos de Bonifacio Byrne:</h5>
<h5 style="text-align:center;"><em>Si deshecha en menudos pedazos</em></h5>
<h5 style="text-align:center;"><em>llega a ser mi bandera algún día,</em></h5>
<h5 style="text-align:center;"><em>¡nuestros muertos alzando los brazos,</em></h5>
<h5 style="text-align:center;"><em>la sabrán defender todavía!</em></h5>
<h5>Dicen los que tuvieron el honor de escucharle, que nunca antes los sentidos versos de Byrne sonaron tan emotivos como con la voz del comandante Camilo Cienfuegos.</h5>
<h5>El 27 de octubre, el Señor de la Vanguardia lo pasó en La Habana. Camilo estaba absolutamente convencido de que Hubert Matos sentía una feroz y enfermiza envidia por Fidel, y que su traición estaba motivada por una ambición desmedida. «Debemos estar alertas -dijo a su compañero William Gálvez ese mismo día-, porque hay un grupúsculo de gente que luchó contra Batista por puestos y prebendas, pero no por hacer una verdadera revolución».</h5>
<h5>El día 28, en horas tempranas de la mañana y a bordo de un avión bimotor Cessna 310, el jefe del Estado Mayor del Ejército Rebelde volvió a Camagüey. El piloto era el primer teniente Luciano Fariñas, y completaban la tripulación el escolta de Camilo, Félix Rodríguez, y el capitán Senén Casas Regueiro. El objetivo del viaje -pensaba regresar a La Habana el mismo día- era el de concluir las actuaciones emprendidas durante su anterior viaje a la ciudad agramontina y acabar de depurar las responsabilidades. Eso es lo que hizo antes de iniciar el regreso hacia la capital del país. Camilo emprendió el vuelo a las seis y cinco de la tarde con los mismos compañeros, excepto Senén Casas Regueiro, que por la mañana había proseguido el viaje hasta Santiago de Cuba, pero ni el avión ni sus ocupantes llegaron a su destino. Al partir a Camagúey, Camilo dijo al jefe de su escolta, el capitán guerrillero Manuel Espinosa, <em>Cabeza</em>, que lo esperara en el mismo aeropuerto de Ciudad Libertad, que llegaría entre las siete y las siete y media de la tarde. Pasadas las ocho y preocupado por la tardanza, <em>Cabeza </em>puso el hecho en conocimiento de Osmany Cienfuegos, hermano de Camilo. A partir de ese momento, el revolico que se montó en todo el país fue mayúsculo.</h5>
<h5>Dirigida personalmente por Fidel, pronto se organizó la búsqueda por tierra y mar con la participación de prácticamente todo el pueblo. A pesar de la intensidad de la misma -el propio Fidel llegó a decir que se había hecho lo humano y lo no humano por hallar a Camilo-, doce días después aún no se tenía noticias ni del avión ni de sus tripulantes. El 11 de noviembre el Comandante en Jefe, en comparecencia radial y televisiva, informó lo que ya era más que evidente: que el Señor de la Vanguardia había desaparecido definitivamente.</h5>
<h5>Siete días de luto oficial se guardó por la muerte física de Camilo. La jefatura del Estado Mayor del Ejército Rebelde fue ocupada por el comandante Juan Almeida Bosque, y la jefatura de la Fuerza Aérea que ostentaba Almeida fue asumida por el comandante Sergio del Valle Jiménez. Así se resolvió el vacío de mando que provoco la desaparición de Camilo.</h5>
<h5>Como cabía esperar, no faltaron las especulaciones sobre la desaparición de Camilo por parte de la contrarrevolución. Con el perverso objetivo de dividir a los revolucionarios, aquellos inventaron tremenda cantidad de mentiras; entre ellas la de que Raúl y Fidel habían ordenado asesinar al Héroe de Yaguajay, porque, siempre según los calumniadores, éste estaba en desacuerdo con el rumbo de la Revolución.</h5>
<h5>Para desmontar tan infames acusación, existen infinidad de argumentos. Pero expondré las palabras pronunciadas por un individuo nada sospechoso de ser amigo del proceso revolucionario. Me refiero a Andrés Nazario Sargén, secretario general de <em>Alpha 66, </em>una organización terrorista que asumió la autoría de los atentados más dañinos contra Cuba: «Les voy a ser sincero. Castro es mi enemigo, pero estoy seguro que nada tiene que ver con la muerte del comandante Camilo Cienfuegos. Camilo, a quien yo admiraba enormemente, desapareció en el mar. Yo ayudé a buscar la avioneta por varios días. Y nada. ¿Qué pasó? Ese día el tiempo no era bueno. Y casi todos los pilotos con que contaba la Revolución eran aprendices. Para mi el mal tiempo y la inexperiencia del piloto fueron los responsables».</h5>
<h5>Hubert Matos fue juzgado y condenado a veinte años de prisión, condena que cumplió íntegramente. Tras su puesta en libertad abandonó Cuba, para, desde los Estados Unidos y otros países latinoamericanos, organizar campañas diversas contra la Revolución. Durante su estancia en la cárcel, Matos no perdió su vena egocéntrica y ambiciosa, todo lo contrario; hasta el punto de que no pocos de sus seguidores más leales en sus proyectos contrarrevolucionarios lo abandonaran en su miserable camino.</h5>
<h5>Tremendamente carismático como era, la población revolucionaria de Cuba y de todo el mundo sintió enormemente la desaparición física de Camilo. Fidel dijo que «el consuelo que debe tener nuestro pueblo es que en el pueblo hay muchos Camilos, y que Camilo seguirá viviendo en hombres que se inspiren en él, porque lo único que nosotros podemos pedirle a nuestro pueblo es que cada vez que la patria se encuentre en una situación difícil, que cada vez que la patria se encuentre en un momento de peligro, se acuerde de Camilo…» Y el Che dijo de su compañero y amigo que «la vida de hombres como él tiene su más allá en el pueblo; no acaba mientras éste no lo ordene».</h5>
<h5>Todos los 28 de octubre, los niños y las niñas de Cuba dejan momentáneamente sus escuelas y acuden a las orillas de los mares y ríos para arrojar flores a sus aguas en recuerdo del comandante guerrillero. En esta ocasión, debido a la pandemia de la Covid-19, no podrán hacer lo mismo.</h5>
<h5>Pero Camilo, que hoy cumple 61 años de desaparecido (sólo físicamente, por supuesto, porque vive eternamente en la memoria de su pueblo) será igualmente recordado; un poco más, si cabe, que todos los días.</h5>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='490' height='276' src='https://www.youtube.com/embed/ktppZRWavPs?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19222" class="share-twitter sd-button share-icon" href="https://baragua.wordpress.com/2020/10/28/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19222" class="share-facebook sd-button share-icon" href="https://baragua.wordpress.com/2020/10/28/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3767278-19222-5f9a02a80f911' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=3767278&amp;post_id=19222&amp;origin=baragua.wordpress.com&amp;obj_id=3767278-19222-5f9a02a80f911' data-name='like-post-frame-3767278-19222-5f9a02a80f911'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>				</div>
				<div class="clear"></div>
												<div class="metadata">
					Esta entrada fue publicada el 28 octubre 2020 en 2:54 pm																 						y publicado el <a href="https://baragua.wordpress.com/category/cuaderno-de-la-resistencia-escrita/" rel="category tag">Cuaderno de la Resistencia Escrita</a>, <a href="https://baragua.wordpress.com/category/sin-categoria/cuba/" rel="category tag">Cuba</a>.										Puedes seguir las respuestas a esta entrada a través de este feed <a href="https://baragua.wordpress.com/2020/10/28/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia/feed/">RSS 2.0</a> .									</div>
				<div class="hr"><hr /></div>
			</div>
			<div class="single navigation clearfix">
				<div class="nav-previous"><a href="https://baragua.wordpress.com/2020/10/25/granada-cuba-estados-unidos-y-reino-unido/" rel="prev"><span class="meta-nav">&laquo;</span> Granada, Cuba, Estados Unidos y Reino&nbsp;Unido</a></div>
				<div class="nav-next"></div>
			</div>
			
		<!-- If comments are open, but there are no comments. -->
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/28/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://baragua.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8408725a35" /><input type="hidden" name="_wp_http_referer" value="/2020/10/28/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbaragua.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19222' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ad18937f96" /></p>
<input type="hidden" name="genseq" value="1603928744" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p><p style="display: none;"><input type="text" name="ak_hp_text" value="" autocomplete="off" /><input type="email" name="ak_hp_email" value="" autocomplete="off" /><input type="phone" name="ak_hp_phone" value="" autocomplete="off" /><input type="url" name="ak_hp_url" value="" autocomplete="off" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="65525"></textarea></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>	
					</div>
		

<div id="sidebar" class="sidebar">
	<ul>
	<li id="text-311458672" class="widget widget_text">			<div class="textwidget"><a title="Baraguá" href="http://es.scribd.com/fullscreen/61197306?access_key=key-6jlo027fr8k1lw7nhf3"><img class="size-full wp-image-481 alignnone" title="Acerca de Baraguá" src="https://baragua.files.wordpress.com/2008/12/blog-baragua1.jpg" alt="Acerca de Baraguá" width="183" height="58" /></a>
<p></p></div>
		</li><li id="categories-120810581" class="widget widget_categories"><h2 class="widgettitle">Categorías</h2>
			<ul>
					<li class="cat-item cat-item-7096259"><a href="https://baragua.wordpress.com/category/cuaderno-de-la-resistencia-escrita/">Cuaderno de la Resistencia Escrita</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://baragua.wordpress.com/category/sin-categoria/cuba/">Cuba</a>
</li>
	<li class="cat-item cat-item-2273604"><a href="https://baragua.wordpress.com/category/democracia-en-cuba/">Democracia en Cuba</a>
</li>
	<li class="cat-item cat-item-1280792"><a href="https://baragua.wordpress.com/category/estado-espanol/">Estado español</a>
</li>
	<li class="cat-item cat-item-1378"><a href="https://baragua.wordpress.com/category/fotografia/">Fotografía</a>
</li>
	<li class="cat-item cat-item-220176"><a href="https://baragua.wordpress.com/category/narrativa/">Narrativa</a>
</li>
	<li class="cat-item cat-item-5503135"><a href="https://baragua.wordpress.com/category/pinturas-y-dibujos/">Pinturas y dibujos</a>
</li>
	<li class="cat-item cat-item-5845"><a href="https://baragua.wordpress.com/category/poesia/">Poesía</a>
</li>
	<li class="cat-item cat-item-1771"><a href="https://baragua.wordpress.com/category/sin-categoria/">Sin categoría</a>
</li>
			</ul>

			</li><li id="text-171791361" class="widget widget_text"><h2 class="widgettitle">EDICIONES BARAGUÁ LIBROS LIBRES</h2>			<div class="textwidget"><a href="http://www.scribd.com/doc/100677401/Historias-pequenas-de-una-isla-grande#page=1"><img class="alignnone size-full wp-image-124" src="https://baragua.files.wordpress.com/2008/07/historias-pequenas-de-una-isla-grande-2.jpg" alt="" width="185" height="264" /></a><br><br>

<a href="http://www.scribd.com/doc/100677136/Cuaderno-de-la-Resistencia-Escrita-2011-4#fullscreen"><img class="alignnone size-full wp-image-124" src="https://baragua.files.wordpress.com/2012/07/cuadresistescrita11_peq.jpg" alt="" width="185" height="264" /></a><br><br>

<a href="http://es.scribd.com/fullscreen/61196002?access_key=key-16q6hce9ftv0y3x8qarf"><img class="alignnone size-full wp-image-124" src="https://baragua.files.wordpress.com/2011/07/cuaderno_resist_3.jpg" alt="" width="185" height="264" /></a><br><br>

<a href="http://www.scribd.com/full/29991967?access_key=key-21yr7oc2ryx4jswiplfb"><img class="alignnone size-full wp-image-124" src="https://baragua.files.wordpress.com/2010/04/resistir.gif" alt="" width="185" height="264" /></a><br><br>

<a href="http://es.scribd.com/fullscreen/61197498?access_key=key-g1hauw3lba876hu4liq"><img class="alignnone size-full wp-image-124" src="https://baragua.files.wordpress.com/2009/08/cuaderno_resistencia.jpg" alt="" width="185" height="264" /></a><br><br>



</div>
		</li><li id="text-308275631" class="widget widget_text"><h2 class="widgettitle">EL AUTOR EN OTROS MEDIOS</h2>			<div class="textwidget"><p><a title="El autor en Alai-Amlatina" href="http://www.alainet.org/es/autores/paco-azanza-telletxiki">Alai-Amlatina</a></p>
<p><a title="El autor en Rebelión" href="http://www.rebelion.org/mostrar.php?tipo=5&amp;id=Paco%20Azanza%20Telletxiki&amp;inicio=0">Rebelión</a></p>
<p><a title="El autor en Cubainformación" href="https://www.cubainformacion.tv/columna/por/paco-azanza-telletxiki">Cubainformación</a></p>
</p>
<p><a title="El autor en el Órgano Oficial del Comité Central del Partido Comunista de Cuba" href="http://www.granma.cu/granmad/2008/02/23/nacional/artic02.html">Diario Granma</a></p>
<p><a title="El autor en el Órgano Oficial del Comité Central del Partido Comunista de Cuba" href="http://es.scribd.com/fullscreen/61198108?access_key=key-25obcos3qcs77qdblmxl">Diario Granma (pág. 5)</a></p>
<p><a title="El autor en La Ventana (Portal informativo de la Casa de las Américas)" href="http://laventana.casa.cult.cu/noticias/2010/10/12/las-nefastas-consecuencias-de-una-conquista-que-todavia-perdura/">La Ventana</a></p>
<p><a title="El autor en CubaDebate" href="http://www.cubadebate.cu/especiales/2009/07/26/26-de-julio-de-1953-mucho-mas-que-una-fecha/">CubaDebate (1)</a></p>
<p><a title="El autor en CubaDebate" href="http://www.cubadebate.cu/noticias/2009/09/01/cambio-de-bombillos-la-union-europea-imitara-a-cuba-con-diez-anos-de-retraso/">CubaDebate (2)</a></p>
<p><a title="El autor en Las Razones de Cuba / CubaDebate" href="http://razonesdecuba.cubadebate.cu/articulos/el-internacionalismo-la-flor-mas-hermosa-de-la-revolucion-cubana/">Las Razones de Cuba / CubaDebate</a></p>
<p><a title="Embajada de la República de Cuba en la República Bolivariana de Venezuela" href="http://www.embajadacuba.com.ve/noticias/sigue-vigente-la-inhumana-ley-de-ajuste-cubano/">Embajada de Cuba en Venezuela</a></p>
<p><a title="El autor en En Defensa de la Humanidad (Capítulo Cubano)" href="http://cubaendefensadelahumanidad.blogspot.com.es/2015/09/la-base-naval-estadounidense-territorio.html">En Defensa de la Humanidad (Capítulo cubano)</a></p>
<p><a title="El autor en La Jiribilla, revista de cultura cubana" href="http://www.lajiribilla.co.cu/2010/n454_01/454_41.html">La Jiribilla</a></p>
<p><a title="El autor en la web del Comité del Partido Comunista de Cuba en la Universidad de Matanzas" href="http://pcc.umcc.cu/?p=823">Partido Comunista de Cuba en la Universidad de Matanzas</a></p>
<p><a title="El autor en el Invasor, el periódico digital de Ciego de Ávila, Cuba" href="http://www.invasor.cu/sociedad/37-coberturas/relaciones-estados-unidos-cuba/5659-territorio-cubano-usurpado">Invasor</a></p>
<p><a title="El autor en La Polilla Cubana, un blog para amigos de Cuba" href="https://elblogdelapolillacubana.wordpress.com/2014/10/09/a-47-anos-de-su-captura-y-asesinato-ernesto-che-guevara-la-imperecedera-existencia-de-un-hombre-nuevo/">La Polilla Cubana</a></p>
<p><a title="El autor en Casa Dranguet (Centro de Interpretación y Divulgación del Patrimonio Cultural Cafetalero, Santiago de Cuba)" href="https://casadranguet.wordpress.com/2016/12/30/en-fotos-tostando-cafe/">Casa Dranguet (Santiago de Cuba)</a></p>
<p><a title="El autor en Canarias semanal. La primera a la izquierda" href="http://canarias-semanal.org/not/17657/cuando-es-la-izquierda-quien-maneja-las-tijeras-de-la-censura/">Canarias semanal</a></p>
<p><a title="El autor en la Red de intelectuales y artistas en Defensa de la Humanidad (Capítulo venezolano" href="http://www.humanidadenred.org.ve/?p=554">En Defensa de la Humanidad (Capítulo venezolano)</a></p>
<p><a title="El autor en Aporrea (comunicación popular para la costrucción del socialismo del siglo XXI" href="http://www.aporrea.org/ddhh/a142538.html">Aporrea</a></p>
<p><a title="El autor en la Alba Tv, comunicación desde los pueblos" href="http://www.albatv.org/50-anos-de-Reforma-Agraria.html">Alba Tv (1)</a></p>
<p><a title="El autor en la Alba Tv, comunicación desde los pueblos" href="http://www.albatv.org/La-historia-me-absolvera-cumple-60.html">Alba Tv (2)</a></p>
<p><a title="El autor en La Jornada (Morelos)" href="http://www.jornadamorelos.com/site/opinion/articulos/la-base-naval-estadounidense-territorio-cubano-usurpado">La Jornada</a></p>
<p><a title="El autor en Radio La Primerísima" href="http://www.radiolaprimerisima.com/noticias/general/153785/bendita-hipocresia">Radio La Primerísima</a></p>
<p><a title="El autor en Radio Miami TV (Una Tribuna Abierta al Servicio de la Verdad)" href="http://radio-miami.org/2015/10/28/camilo/">Radio Miami TV</a></p>
<p><a title="El autor en SurAmérica Press (Información sobre la actualidad de América Latina y el Mundo)" href="http://suramericapress.com/?p=6587">SurAmérica Press</a></p>
<p><a title="El autor en MINH (Movimiento Independentista Nacional Hostosiano -Puerto Rico-)" href="http://minhpuertorico.org/index.php/mision-puerto-rico-cuba/4115-paco-azanza-telletxiki">MINH (1)</a></p>
<p><a title="El autor en MINH (Movimiento Independentista Nacional Hostosiano)" href="http://minhpuertorico.org/index.php/mision-puerto-rico-cuba/4120-paco-azanza-telletxiki">MINH (2)</a></p>
<p><a title="El autor en MINH (Movimiento Independentista Nacional Hostosiano)" href="http://minhpuertorico.org/index.php/mision-puerto-rico-cuba/4206-paco-azanza-telletxiki">MINH (3)</a></p>
<p><a title="El autor en Tribuna chilena (Página oficial del Socialismo Allendista)" href="http://tribunachilena.blogia.com/2015/100403-se-cumplen-50-anos-de-la-historica-carta-del-che-a-fidel.php">Tribuna chilena</a></p>
<p><a title="El autor en La Haine (Proyecto de desobediencia informativa)" href="http://www.lahaine.org/?s=Paco+Azanza&amp;sentence=a_sentence&amp;disp=search">La Haine</a></p>
<p><a title="El autor en Nodo 50 (contrainformación en la red" href="http://info.nodo50.org/Internacionalismo-cubano-en-Africa.html">Nodo 50</a></p>
<p><a title="El autor en Darío Vive (Portal Latinoamericano de crítica social y pensamiento plebeyo)" href="http://www.dariovive.org/?p=3480">Darío Vive</a></p>
<p><a title="El autor en Réveil Communiste" href="http://www.reveilcommuniste.fr/article-l-internationalisme-cubain-124722720.html">Réveil Communiste</a></p>
<p><a title="El autor en Mouvement communiste (Analyse communiste internationale)" href="http://mouvementcommuniste.over-blog.com/2015/10/la-lettre-historique-de-che-a-fidel-a-cinquante-ans.html">Mouvement communiste</a></p>
<p><a title="El autor en Initiatief Cuba Socialista" href="http://cubanismo.net/cms/nl/artikels/vijftigste-verjaardag-van-de-historische-brief-van-che-aan-fidel">Initiatief Cuba Socialista</a></p>
<p><a title="El autor en el Partido Comunista Brasileiro" href="http://pcb.org.br/portal/index.php?option=com_content&amp;view=article&amp;id=196:mais-de-180-paises-expressaram-seu-rechaco-ao-bloqueio-estadunidense-contra-cuba&amp;catid=43:imperialismo">Partido Comunista Brasileiro</a></p>
<p><a title="El autor en el Partido Comunista do Brasil o Partido do Socialismo" href="http://www.pcdob.org.br/noticia.php?id_noticia=142000&amp;id_secao=9">Partido Comunista do Brasil</a></p>
<p><a title="El autor en Patria Grande (Revista mensual de la izquierda boliviana, núcleo teórico del movimiento patriótico)" href="http://www.patriagrande.org.bo/articulosjunio2010.php?idrevista=32&amp;idarticulo=1001">Patria Grande</a></p>
</p>
<p><a title="El autor en el Foro Mundial de Alternativas" href="http://www.forumdesalternatives.org/47-anos-sin-analfabetismo">Foro Mundial de Alternativas</a></p>
</p>
<p><a title="El autor en Boltxe (independentzia eta Komunismoa " href="http://boltxe.info/?p=45744">Boltxe</a></p>
</p>
<p><a title="El autor en el Proyecto Cultural Sur (Unidos en la diversidad, hacemos la diferencia" href="http://proyectoculturalsur.net/dia-mundial-de-la-poesia-y-la-hipocresia/">Proyecto Cultural SUR</a></p>
</p>
<p><a title="El autor en Contrainjerencia. América Latina en lucha contra la intervención extranjera" href="http://www.contrainjerencia.com/?p=87361">Contrainjerencia</a></p>
</p>
<p><a title="El autor en Resistenze a cura del
CENTRO DI CULTURA E DOCUMENTAZIONE POPOLARE" href="http://www.resistenze.org/sito/te/po/cu/pocuai03-007423.htm">Resistenze (01)</a></p>
</p>
<p><a title="El autor en Resistenze a cura del
CENTRO DI CULTURA E DOCUMENTAZIONE POPOLARE" href="http://www.resistenze.org/sito/os/ma/osmagl20-018451.htm">Resistenze (02)</a></p>
</p>
<p><a title="El autor en il Pane e le Rose " href="http://www.pane-rose.it/files/index.php?c3:o33620:e1">il Pane e le Rose</a></p>
</p>
<p><a href="http://ciptagarelli.jimdo.com/2012/04/24/ben-bella/">Centro di Iniziativa Proletaria "G. Tagarelli"</a></p>
</p>
<p><a title="El autor en Adital, Noticias de América Latina y Caribe" href="http://www.adital.com.br/site/noticia.asp?lang=ES&amp;cod=38837">Adital</a></p>
</p>
<p><a title="Palestina Libre" href="http://www.palestinalibre.org/articulo.php?a=23605">Palestina Libre</a></p>
</p>
<p><a title="El autor en Unidad Cívica por la República" href="http://unidadcivicaporlarepublica.es/opinion%20web%202009/democracia%20asesinada.htm">Unidad Cívica por la República</a></p></p>
</div>
		</li><li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ahs.cu" title="Asociación Hermanos Saíz (la página del arte joven cubano)">AHS</a></li>
<li><a href="http://alainet.org/" title="Agencia Latinoamericana de Información-América Latina en movimiento">Alai-amlatina</a></li>
<li><a href="http://www.portalalba.org/" title="Alternativa Bolivariana para los Pueblos de Nuestra América">ALBA</a></li>
<li><a href="http://www.bohemia.cu" title="Revista de análisis general, fundada en 1908">Bohemia</a></li>
<li><a href="http://canarias-semanal.org/" title="La primera a la izquierda">Canarias semanal</a></li>
<li><a href="http://www.correodelorinoco.gob.ve/" title="La artillería del pensamiento">Correo del Orinoco</a></li>
<li><a href="http://www.cubasocialista.cu/" title="Revista teórica y política editada por el Comité Central del Partido Comunista de Cuba">Cuba Socialista</a></li>
<li><a href="http://www.cubadebate.cu" title="Cubadebate contra el terrorismo mediático">CubaDebate</a></li>
<li><a href="http://www.cubainformacion.tv" title="Una brecha en el bloqueo mediático">Cubainformación</a></li>
<li><a href="http://www.cubarte.cult.cu" title="El portal de la cultura cubana">Cubarte</a></li>
<li><a href="http://www.caimanbarbudo.cu/" title="La Revista Cultural de la Juventud Cubana">El Caimán Barbudo</a></li>
<li><a href="http://www.eleconomista.cubaweb.cu/" title="Asociación Nacional de Economistas y Contadores de Cuba">El Economista de Cuba</a></li>
<li><a href="http://www.granma.cubaweb.cu" title="Órgano Oficial del Comité Central del Partido Comunista de Cuba">Granma</a></li>
<li><a href="http://www.insurgente.org/" title="Diario digital fundado por el Colectivo Cádiz Rebelde">Insurgente</a></li>
<li><a href="http://juventudrebelde.cu" title="diario de la juventud cubana">Juventud Rebelde</a></li>
<li><a href="http://www.lajiribilla.cu/" title="Revista de cultura cubana">La Jiribilla</a></li>
<li><a href="http://laventana.casa.cult.cu" title="Portal informativo de la Casa de las Américas">La Ventana</a></li>
<li><a href="http://www.prensa-latina.cu/index.php" title="Agencia Informativa Latinoamericana">Prensa Latina</a></li>
<li><a href="http://socialismoactual.blogspot.com.ar/">Socialismo Actual</a></li>
<li><a href="http://www.telesurtv.net/" title="Nuestro Norte es el Sur">TeleSUR</a></li>
<li><a href="http://www.temas.cult.cu" title="Revista Temas (cultura, ideología, sociedad)">Temas</a></li>
<li><a href="http://www.trabajadores.cu" title="Órgano de la Central de Trabajadores de Cuba">Trabajadores</a></li>
<li><a href="http://www.uneac.org.cu" title="Unión de Escritores y Artistas de Cuba">UNEAC</a></li>

	</ul>
</li>

		<li id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widgettitle">Entradas recientes</h2>
		<ul>
											<li>
					<a href="https://baragua.wordpress.com/2020/10/28/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia/" aria-current="page">Recordando a Camilo; flores para el Señor de la&nbsp;Vanguardia</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2020/10/25/granada-cuba-estados-unidos-y-reino-unido/">Granada, Cuba, Estados Unidos y Reino&nbsp;Unido</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2020/10/16/fidel-nunca-fue-condenado-por-los-jueces-de-la-historia-ni-de-su-pueblo/">Fidel nunca fue condenado por los jueces de la historia ni de su&nbsp;pueblo</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2020/10/10/tal-dia-como-hoy-pero-de-1868-comenzo-la-revolucion-cubana/">Tal día como hoy, pero de 1868, comenzó la Revolución&nbsp;Cubana</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2020/10/09/che-querido/">CHE QUERIDO</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2020/10/03/hace-55-anos-fidel-leyo-publicamente-la-carta-de-despedida-del-che/">Hace 55 años Fidel leyó públicamente la carta de despedida del&nbsp;Che</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2020/09/30/mas-que-recordar-reivindicar-a-cintio-vitier/">Más que recordar, reivindicar a Cintio&nbsp;Vitier</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2020/09/26/45-anos-despues-de-ser-fusilados-por-franco-sus-suenos-aun-no-se-han-materializado/">45 años después de ser fusilados por Franco, sus sueños aún no se han&nbsp;materializado</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2020/09/19/ignacio-escolar-eldiario-es-contra-venezuela-2/">Ignacio Escolar (eldiario.es) contra&nbsp;Venezuela</a>
									</li>
											<li>
					<a href="https://baragua.wordpress.com/2020/09/13/aute-dijo-lo-que-jamas-hubieran-dicho-muchos-artistas-y-cantantes-que-se-las-dan-de-progres/">Aute dijo lo que jamás hubieran dicho muchos artistas y cantantes que se las dan de&nbsp;“progres”</a>
									</li>
					</ul>

		</li><li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="baragua" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/93bf9ad1de6c80cde248d28bedac0de6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">baragua en <a href="https://baragua.wordpress.com/2020/06/29/se-ha-casado-sabina-entre-las-escasas-personas-que-le-han-acompanado-al-juzgado-estaba-marlaska/#comment-7675">Se ha casado Sabina; entre las&hellip;</a></td></tr><tr><td title="azurea20" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://labancarrotadelcirco.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/84ae00c95f095105045b12cae244762e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://labancarrotadelcirco.wordpress.com" rel="nofollow">azurea20</a> en <a href="https://baragua.wordpress.com/2020/06/29/se-ha-casado-sabina-entre-las-escasas-personas-que-le-han-acompanado-al-juzgado-estaba-marlaska/#comment-7672">Se ha casado Sabina; entre las&hellip;</a></td></tr><tr><td title="baragua" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/93bf9ad1de6c80cde248d28bedac0de6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">baragua en <a href="https://baragua.wordpress.com/2014/05/17/cuba-55-anos-de-reforma-agraria/#comment-7666">Cuba: 55 años de Reforma&nbsp;&hellip;</a></td></tr><tr><td title="Mauro German" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://i0.wp.com/graph.facebook.com/v6.0/1632899346875532/picture?q=type%3Dlarge%26_md5%3Db1b5d3ad207357bda6358ef5807dd45b&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Mauro German en <a href="https://baragua.wordpress.com/2014/05/17/cuba-55-anos-de-reforma-agraria/#comment-7665">Cuba: 55 años de Reforma&nbsp;&hellip;</a></td></tr><tr><td title="baragua" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/93bf9ad1de6c80cde248d28bedac0de6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">baragua en <a href="https://baragua.wordpress.com/2020/05/16/poema-para-derribar-los-muros-de-las-prisiones/#comment-7658">Poema para derribar los muros&hellip;</a></td></tr>				</table>
				</li><li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
		<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://baragua.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://baragua.wordpress.com/feed/">Feed de entradas</a></li>
			<li><a href="https://baragua.wordpress.com/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>
		</ul>

		</li><li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://baragua.wordpress.com/2020/10/'> octubre 2020 </option>
	<option value='https://baragua.wordpress.com/2020/09/'> septiembre 2020 </option>
	<option value='https://baragua.wordpress.com/2020/08/'> agosto 2020 </option>
	<option value='https://baragua.wordpress.com/2020/07/'> julio 2020 </option>
	<option value='https://baragua.wordpress.com/2020/06/'> junio 2020 </option>
	<option value='https://baragua.wordpress.com/2020/05/'> mayo 2020 </option>
	<option value='https://baragua.wordpress.com/2020/04/'> abril 2020 </option>
	<option value='https://baragua.wordpress.com/2020/03/'> marzo 2020 </option>
	<option value='https://baragua.wordpress.com/2020/02/'> febrero 2020 </option>
	<option value='https://baragua.wordpress.com/2020/01/'> enero 2020 </option>
	<option value='https://baragua.wordpress.com/2019/12/'> diciembre 2019 </option>
	<option value='https://baragua.wordpress.com/2019/11/'> noviembre 2019 </option>
	<option value='https://baragua.wordpress.com/2019/10/'> octubre 2019 </option>
	<option value='https://baragua.wordpress.com/2019/09/'> septiembre 2019 </option>
	<option value='https://baragua.wordpress.com/2019/08/'> agosto 2019 </option>
	<option value='https://baragua.wordpress.com/2019/07/'> julio 2019 </option>
	<option value='https://baragua.wordpress.com/2019/06/'> junio 2019 </option>
	<option value='https://baragua.wordpress.com/2019/05/'> mayo 2019 </option>
	<option value='https://baragua.wordpress.com/2019/04/'> abril 2019 </option>
	<option value='https://baragua.wordpress.com/2019/03/'> marzo 2019 </option>
	<option value='https://baragua.wordpress.com/2019/02/'> febrero 2019 </option>
	<option value='https://baragua.wordpress.com/2019/01/'> enero 2019 </option>
	<option value='https://baragua.wordpress.com/2018/12/'> diciembre 2018 </option>
	<option value='https://baragua.wordpress.com/2018/11/'> noviembre 2018 </option>
	<option value='https://baragua.wordpress.com/2018/10/'> octubre 2018 </option>
	<option value='https://baragua.wordpress.com/2018/09/'> septiembre 2018 </option>
	<option value='https://baragua.wordpress.com/2018/08/'> agosto 2018 </option>
	<option value='https://baragua.wordpress.com/2018/07/'> julio 2018 </option>
	<option value='https://baragua.wordpress.com/2018/06/'> junio 2018 </option>
	<option value='https://baragua.wordpress.com/2018/05/'> mayo 2018 </option>
	<option value='https://baragua.wordpress.com/2018/04/'> abril 2018 </option>
	<option value='https://baragua.wordpress.com/2018/03/'> marzo 2018 </option>
	<option value='https://baragua.wordpress.com/2018/02/'> febrero 2018 </option>
	<option value='https://baragua.wordpress.com/2018/01/'> enero 2018 </option>
	<option value='https://baragua.wordpress.com/2017/12/'> diciembre 2017 </option>
	<option value='https://baragua.wordpress.com/2017/11/'> noviembre 2017 </option>
	<option value='https://baragua.wordpress.com/2017/10/'> octubre 2017 </option>
	<option value='https://baragua.wordpress.com/2017/09/'> septiembre 2017 </option>
	<option value='https://baragua.wordpress.com/2017/08/'> agosto 2017 </option>
	<option value='https://baragua.wordpress.com/2017/07/'> julio 2017 </option>
	<option value='https://baragua.wordpress.com/2017/06/'> junio 2017 </option>
	<option value='https://baragua.wordpress.com/2017/05/'> mayo 2017 </option>
	<option value='https://baragua.wordpress.com/2017/04/'> abril 2017 </option>
	<option value='https://baragua.wordpress.com/2017/03/'> marzo 2017 </option>
	<option value='https://baragua.wordpress.com/2017/02/'> febrero 2017 </option>
	<option value='https://baragua.wordpress.com/2017/01/'> enero 2017 </option>
	<option value='https://baragua.wordpress.com/2016/12/'> diciembre 2016 </option>
	<option value='https://baragua.wordpress.com/2016/11/'> noviembre 2016 </option>
	<option value='https://baragua.wordpress.com/2016/10/'> octubre 2016 </option>
	<option value='https://baragua.wordpress.com/2016/09/'> septiembre 2016 </option>
	<option value='https://baragua.wordpress.com/2016/08/'> agosto 2016 </option>
	<option value='https://baragua.wordpress.com/2016/07/'> julio 2016 </option>
	<option value='https://baragua.wordpress.com/2016/06/'> junio 2016 </option>
	<option value='https://baragua.wordpress.com/2016/05/'> mayo 2016 </option>
	<option value='https://baragua.wordpress.com/2016/04/'> abril 2016 </option>
	<option value='https://baragua.wordpress.com/2016/03/'> marzo 2016 </option>
	<option value='https://baragua.wordpress.com/2016/02/'> febrero 2016 </option>
	<option value='https://baragua.wordpress.com/2016/01/'> enero 2016 </option>
	<option value='https://baragua.wordpress.com/2015/12/'> diciembre 2015 </option>
	<option value='https://baragua.wordpress.com/2015/11/'> noviembre 2015 </option>
	<option value='https://baragua.wordpress.com/2015/10/'> octubre 2015 </option>
	<option value='https://baragua.wordpress.com/2015/09/'> septiembre 2015 </option>
	<option value='https://baragua.wordpress.com/2015/08/'> agosto 2015 </option>
	<option value='https://baragua.wordpress.com/2015/07/'> julio 2015 </option>
	<option value='https://baragua.wordpress.com/2015/06/'> junio 2015 </option>
	<option value='https://baragua.wordpress.com/2015/05/'> mayo 2015 </option>
	<option value='https://baragua.wordpress.com/2015/04/'> abril 2015 </option>
	<option value='https://baragua.wordpress.com/2015/03/'> marzo 2015 </option>
	<option value='https://baragua.wordpress.com/2015/02/'> febrero 2015 </option>
	<option value='https://baragua.wordpress.com/2015/01/'> enero 2015 </option>
	<option value='https://baragua.wordpress.com/2014/12/'> diciembre 2014 </option>
	<option value='https://baragua.wordpress.com/2014/11/'> noviembre 2014 </option>
	<option value='https://baragua.wordpress.com/2014/10/'> octubre 2014 </option>
	<option value='https://baragua.wordpress.com/2014/09/'> septiembre 2014 </option>
	<option value='https://baragua.wordpress.com/2014/08/'> agosto 2014 </option>
	<option value='https://baragua.wordpress.com/2014/07/'> julio 2014 </option>
	<option value='https://baragua.wordpress.com/2014/06/'> junio 2014 </option>
	<option value='https://baragua.wordpress.com/2014/05/'> mayo 2014 </option>
	<option value='https://baragua.wordpress.com/2014/04/'> abril 2014 </option>
	<option value='https://baragua.wordpress.com/2014/03/'> marzo 2014 </option>
	<option value='https://baragua.wordpress.com/2014/02/'> febrero 2014 </option>
	<option value='https://baragua.wordpress.com/2014/01/'> enero 2014 </option>
	<option value='https://baragua.wordpress.com/2013/12/'> diciembre 2013 </option>
	<option value='https://baragua.wordpress.com/2013/11/'> noviembre 2013 </option>
	<option value='https://baragua.wordpress.com/2013/10/'> octubre 2013 </option>
	<option value='https://baragua.wordpress.com/2013/09/'> septiembre 2013 </option>
	<option value='https://baragua.wordpress.com/2013/08/'> agosto 2013 </option>
	<option value='https://baragua.wordpress.com/2013/07/'> julio 2013 </option>
	<option value='https://baragua.wordpress.com/2013/06/'> junio 2013 </option>
	<option value='https://baragua.wordpress.com/2013/05/'> mayo 2013 </option>
	<option value='https://baragua.wordpress.com/2013/04/'> abril 2013 </option>
	<option value='https://baragua.wordpress.com/2013/03/'> marzo 2013 </option>
	<option value='https://baragua.wordpress.com/2013/02/'> febrero 2013 </option>
	<option value='https://baragua.wordpress.com/2013/01/'> enero 2013 </option>
	<option value='https://baragua.wordpress.com/2012/12/'> diciembre 2012 </option>
	<option value='https://baragua.wordpress.com/2012/11/'> noviembre 2012 </option>
	<option value='https://baragua.wordpress.com/2012/10/'> octubre 2012 </option>
	<option value='https://baragua.wordpress.com/2012/09/'> septiembre 2012 </option>
	<option value='https://baragua.wordpress.com/2012/08/'> agosto 2012 </option>
	<option value='https://baragua.wordpress.com/2012/07/'> julio 2012 </option>
	<option value='https://baragua.wordpress.com/2012/06/'> junio 2012 </option>
	<option value='https://baragua.wordpress.com/2012/05/'> mayo 2012 </option>
	<option value='https://baragua.wordpress.com/2012/04/'> abril 2012 </option>
	<option value='https://baragua.wordpress.com/2012/03/'> marzo 2012 </option>
	<option value='https://baragua.wordpress.com/2012/02/'> febrero 2012 </option>
	<option value='https://baragua.wordpress.com/2012/01/'> enero 2012 </option>
	<option value='https://baragua.wordpress.com/2011/12/'> diciembre 2011 </option>
	<option value='https://baragua.wordpress.com/2011/11/'> noviembre 2011 </option>
	<option value='https://baragua.wordpress.com/2011/10/'> octubre 2011 </option>
	<option value='https://baragua.wordpress.com/2011/09/'> septiembre 2011 </option>
	<option value='https://baragua.wordpress.com/2011/07/'> julio 2011 </option>
	<option value='https://baragua.wordpress.com/2011/06/'> junio 2011 </option>
	<option value='https://baragua.wordpress.com/2011/05/'> mayo 2011 </option>
	<option value='https://baragua.wordpress.com/2011/04/'> abril 2011 </option>
	<option value='https://baragua.wordpress.com/2011/03/'> marzo 2011 </option>
	<option value='https://baragua.wordpress.com/2011/02/'> febrero 2011 </option>
	<option value='https://baragua.wordpress.com/2011/01/'> enero 2011 </option>
	<option value='https://baragua.wordpress.com/2010/12/'> diciembre 2010 </option>
	<option value='https://baragua.wordpress.com/2010/11/'> noviembre 2010 </option>
	<option value='https://baragua.wordpress.com/2010/10/'> octubre 2010 </option>
	<option value='https://baragua.wordpress.com/2010/09/'> septiembre 2010 </option>
	<option value='https://baragua.wordpress.com/2010/08/'> agosto 2010 </option>
	<option value='https://baragua.wordpress.com/2010/07/'> julio 2010 </option>
	<option value='https://baragua.wordpress.com/2010/06/'> junio 2010 </option>
	<option value='https://baragua.wordpress.com/2010/05/'> mayo 2010 </option>
	<option value='https://baragua.wordpress.com/2010/04/'> abril 2010 </option>
	<option value='https://baragua.wordpress.com/2010/03/'> marzo 2010 </option>
	<option value='https://baragua.wordpress.com/2010/02/'> febrero 2010 </option>
	<option value='https://baragua.wordpress.com/2010/01/'> enero 2010 </option>
	<option value='https://baragua.wordpress.com/2009/12/'> diciembre 2009 </option>
	<option value='https://baragua.wordpress.com/2009/11/'> noviembre 2009 </option>
	<option value='https://baragua.wordpress.com/2009/10/'> octubre 2009 </option>
	<option value='https://baragua.wordpress.com/2009/09/'> septiembre 2009 </option>
	<option value='https://baragua.wordpress.com/2009/08/'> agosto 2009 </option>
	<option value='https://baragua.wordpress.com/2009/07/'> julio 2009 </option>
	<option value='https://baragua.wordpress.com/2009/06/'> junio 2009 </option>
	<option value='https://baragua.wordpress.com/2009/05/'> mayo 2009 </option>
	<option value='https://baragua.wordpress.com/2009/04/'> abril 2009 </option>
	<option value='https://baragua.wordpress.com/2009/03/'> marzo 2009 </option>
	<option value='https://baragua.wordpress.com/2009/02/'> febrero 2009 </option>
	<option value='https://baragua.wordpress.com/2009/01/'> enero 2009 </option>
	<option value='https://baragua.wordpress.com/2008/12/'> diciembre 2008 </option>
	<option value='https://baragua.wordpress.com/2008/11/'> noviembre 2008 </option>
	<option value='https://baragua.wordpress.com/2008/10/'> octubre 2008 </option>
	<option value='https://baragua.wordpress.com/2008/09/'> septiembre 2008 </option>
	<option value='https://baragua.wordpress.com/2008/08/'> agosto 2008 </option>
	<option value='https://baragua.wordpress.com/2008/07/'> julio 2008 </option>
	<option value='https://baragua.wordpress.com/2008/06/'> junio 2008 </option>
	<option value='https://baragua.wordpress.com/2008/05/'> mayo 2008 </option>
	<option value='https://baragua.wordpress.com/2006/09/'> septiembre 2006 </option>
	<option value='https://baragua.wordpress.com/2006/08/'> agosto 2006 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="text-311458671" class="widget widget_text">			<div class="textwidget"></div>
		</li>	</ul>
</div><!-- #sidebar-1 -->

	</div>
	<div class="clear"></div>
</div>
</div><!-- #content-body -->
<div id="footer-wrap-outer">
	<div id="footer-wrap">
		<div id="footer">
			<div id="subscribe-rss">
				<a href="https://baragua.wordpress.com/feed/">Suscribirse al RSS</a>
			</div>
						<div class="clear"></div>
			<div class="credit">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
							</div>
		</div>
	</div>
</div><!-- #footer-wrap-outer -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202044y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-93bf9ad1de6c80cde248d28bedac0de6">
	</div>
	<div class="grofile-hash-map-84ae00c95f095105045b12cae244762e">
	</div>
	<div class="grofile-hash-map-b582eaa41d65ac885200383dca145dbb">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/baragua.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/baragua.wordpress.com\/wp-login.php?action=logout&_wpnonce=2c2393033d","homeURL":"https:\/\/baragua.wordpress.com\/","postID":"19222","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="3767278" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://baragua.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="eb09e4ba67" /><input type="hidden" name="_wp_http_referer" value="/2020/10/28/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/baragua.wordpress.com\/2020\/10\/28\/recordando-a-camilo-flores-para-el-senor-de-la-vanguardia\/":19222};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/baragua.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5733fb8783","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/baragua.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbaragua.wordpress.com%2F2020%2F10%2F28%2Frecordando-a-camilo-flores-para-el-senor-de-la-vanguardia%2F","blog_id":"3767278","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=3767278&v=wpcom&tz=0&user_id=0&subd=baragua","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFUMtOw0AM/CE2LlQEcUB8CjIbN/VmX9i7Le3X10jkgEDhNJbn4ZHhXJ0vuVFuEBQmOrGn+jkEvYOfVC3aEqniTH+w4aOTXL5h4HxiOv8rC9Qq+sUJKV9/pabuauwzZ4XICymYqdMR8xRJVjFnH/tkpIX7kpIZLa7Gy5A4byTiZLx7R4GE2khsck2sjG6YPErpShHW4uti69DCmqi5/bCDN2sLhyJpQ//1ZneIyAJ6ROE8r2im1/RyP+72Tw/j8+MYbsvDpYU='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3767278','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'3767278','v':'wpcom','tz':'0','user_id':'0','post':'19222','subd':'baragua'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlNU1DdTROV2FdUTVyUV8xPVJtOXBbLXJfZmhiaEJ6aStOYyZDT1pBb2xnRk5+eitia3FhV1pjS1dlQnJMc3YtLyZvWG13UVJUZ34mTWxJLi94PUVGX0p3TGNBWW50RmlQT3JbOVZqfC9MJnY/Y3FlJS1nWWE2ZCZxfG5COUUxb2olLkFOfnE9ckQxSHYmeEo2dk9zOEl+VGc0L0NEbEImTzRJWnhBOE9IY3NPaEVdNHN1azNsSE41MDNQamxHR1hneVstTi58R04lW0ZLQWtERls5RnBaejRZM3ZJJUs='}]);
_stq.push([ 'clickTrackerInit', '3767278', '19222' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>